BIA SACH

BÌA SÁCH
 DANH MỤC HÌNH  DANH MỤC VIẾT TẮT


MIEN TRU TRACH NHIEM

MIỄN TRỪ TRÁCH NHIỆM
 DANH MỤC HÌNH  DANH MỤC VIẾT TẮT

Tài liệu này được thực hiện với sự hỗ trợ của Dự án Thúc đẩy cải cách và nâng cao năng lực kết nối của doanh nghiệp nhỏ và vừa (USAID Linkages for Small and Medium Enterprises). Nội dung của tài liệu này không phản ánh quan điểm của Bộ Kế hoạch và Đầu tư, Cơ quan Phát triển Quốc tế của Hoa Kỳ (USAID) hay Chính phủ Hoa Kỳ.

Sổ tay được xây dựng dựa trên các hướng dẫn của quy định văn bản pháp luật có hiệu lực cho đến thời điểm tháng 12 năm 2022


MUC LUC

MỤC LỤC
 DANH MỤC HÌNH

MỤC LỤC.. 3

DANH MỤC HÌNH (ƯU TIÊN XEM TRƯỚC).. 5

DANH MỤC BẢNG (ƯU TIÊN XEM TRƯỚC).. 7

DANH MỤC VIẾT TẮT. 8

LỜI NÓI ĐẦU.. 11

TỔNG QUAN.. 13

CHƯƠNG 1. GIỚI THIỆU CHUNG.. 14

I. Giới thiệu về sổ tay. 15

1. Đối tượng sử dụng thông tin Báo cáo tài chính và kê khai thuế. 20

2. Đối tượng sử dụng sổ tay. 23

II. Phương pháp xây dựng Sổ tay. 28

III. Cách sử dụng Sổ tay. 30

CHƯƠNG 2. NGUYÊN LÝ KẾ TOÁN VÀ BÁO CÁO TÀI CHÍNH31

I. Nguyên lý chung về kế toán. 32

1. Kế toán và hoạt động kinh doanh của doanh nghiệp. 32

2. Nguyên tắc kế toán. 45

3. Tài khoản kế toán. 47

4. Định khoản kế toán. 66

II. Báo cáo tài chính. 68

1. Khái niệm.. 68

2. Nguyên tắc lập và trình bày báo cáo tài chính. 69

CHƯƠNG 3. THUẾ - PHÍ VÀ KÊ KHAI THUẾ - THANH TRA VÀ KIỂM TRA THUẾ. 70

I. Khái niệm về thuế và phí71

1. Thuế. 71

2. Phí, lệ phí76

3. Các loại thuế và phí áp dụng đối với DNNVV tại Việt Nam.. 79

II. Tổng quan quá trình khai thuế, nộp thuế, phí và kiểm tra, thanh tra. 86

1. Quá trình thực hiện khai thuế và quyết toán thuế. 87

2. Cơ quan quản lý Nhà nước quản lý về tờ khai xác định nghĩa vụ thuế. 88

3. Hóa đơn và ấn chỉ92

4. Khai thuế và phí đối với DNNVV tại Việt Nam.. 93

5. Quyết toán các loại thuế đối với Doanh nghiệp nhỏ và vừa. 96

6. Nộp thuế - phí97

7. Nền tảng, ứng dụng hỗ trợ khai thuế, quyết toán thuế, nộp thuế. 97

PHỤ LỤC 1. 99

DANH MỤC TÀI LIỆU THAM KHẢO.. 126


DANH MUC HINH (UU TIEN XEM TRUOC)

DANH MỤC HÌNH
 DANH MỤC BẢNG

Hình 1. Mục tiêu sổ tay. 19

Hình 2. Mô hình xây dựng sổ tay. 29

Hình 3. Cách sử dụng sổ tay. 30

Hình 4. Mô hình phát triển doanh nghiệp dạng đơn giản. 32

Hình 5. Giới thiệu 6 nguyên tắc kế toán. 46

Hình 6. Sự vận động tài sản và nguồn vốn. 47

Hình 7. Hình thức sổ kế toán và tài khoản kế toán chữ T (tóm tắt)50

Hình 8. Công thức xác định số dư đầu kỳ tài khoản kế toán. 52

Hình 9. Công thức xác định số dư Nợ cuối kỳ tài khoản kế toán. 53

Hình 10. Công thức xác định số dư Có cuối kỳ tài khoản kế toán. 53

Hình 11. Phân loại tính chất giá trị” của số dư đầu kỳ, số phát sinh trong kỳ, số dư cuối kỳ các nhóm tài khoản kế toán từ loại 1 đến loại 4. 57

Hình 12. Phân loại tính chất giá trị” của số dư đầu kỳ, số phát sinh trong kỳ, số dư cuối kỳ các nhóm tài khoản kế toán từ loại 5 đến loại 8. 58

Hình 13. Phân loại tính chất giá trị” của số dư đầu kỳ, số phát sinh trong kỳ, số dư cuối kỳ tài khoản kế toán loại 9. 59

Hình 14. Mối liên hệ giữa bảng cân đối phát sinh tài khoản với tính chất tăng giảm của tài khoản kế toán. 60

Hình 15. Phát sinh Nợ/Có của tài khoản loại 1, 2 và tính chất tăng/giảm.. 61

Hình 16. Phát sinh Nợ/Có của tài khoản loại 3, 4 và tính chất tăng/giảm.. 62

Hình 17. Phát sinh Nợ/Có của tài khoản loại 5, 7 và tính chất tăng/giảm.. 63

Hình 18. Phát sinh Nợ/Có của tài khoản loại 6, 8 và tính chất tăng/giảm.. 64

Hình 19. Phát sinh Nợ/Có của tài khoản loại 9 và tính chất tăng/giảm.. 65

Hình 20. 4 bước để định khoản kế toán. 66

Hình 21. Dạng định khoản kế toán. 67

Hình 22. Nguyên tắc lập và trình bày cáo tài chính và thông tư 200/2014, 133/2016, 132/2018. 69

Hình 23. Phân loại thuế theo 3 tiêu chí71

Hình 24. Mối liên hệ giữa nhà ban hành và thực thi chính sách thuế. 79

Hình 25. Danh mục các loại thuế, phí – lệ phí, khoản đóng góp. 80

Hình 26. Sơ đồ từ hoạt động kế toán đến khai thuế và kiểm tra thuế. 86

Hình 27. Sơ đồ kê khai thuế và chấp thuận của CQT. 87

Hình 28. Các ứng dụng (nền tảng) khai thuế và nộp thuế. 98


DANH MUC BANG

DANH MỤC BẢNG
 DANH MỤC HÌNH  DANH MỤC VIẾT TẮT

Bảng 1. Sự khác biệt cơ bản giữa các chủ thể kinh doanh. 37

Bảng 2. Ví dụ minh họa sự khác biệt giữa các chủ thể kinh doanh. 43

Bảng 3. Bảng phân loại thuế theo mối quan hệ giữa cơ quan thuế và người chịu thuế. 72

Bảng 4. Bảng phân loại thuế theo đối tượng tính thuế. 74

Bảng 5. Bảng phân biệt điểm giống và khác nhau của phí và lệ phí78

Bảng 6. Bảng sắp xếp cơ quan quản lý Nhà nước và loại thuế trực thuộc quản lý. 91

Bảng 7. Hoạt động kinh tế (49 ví dụ) liên quan đến phát sinh Nợ/Có của tài khoản kế toán. 125


DANH MUC VIET TAT

DANH MỤC VIẾT TẮT
 DANH MỤC BẢNG  LỜI NÓI ĐẦU
BCTC | : | Báo cáo tài chính
CĐKT | : | Cân đối kế toán
Thuế GTGT | : | Thuế giá trị gia tăng (VAT)
Thuế TNCN | : | Thuế thu nhập cá nhân (PIT)
Thuế TNDN | : | Thuế thu nhập doanh nghiệp (CIT)
Thuế nhà thầu | : | Thuế nhà thầu
Thuế XNK | : | Thuế Xuất nhập khẩu
Thuế TTĐB | : | Thuế Tiêu thụ đặc biệt
SP - HH | : | Sản phẩm, hàng hóa
XDCB | : | Xây dựng cơ bản
DN | : | Doanh nghiệp
DNNVV | : | Doanh nghiệp nhỏ và vừa
HKD | : | Hộ kinh doanh
SDĐK TK | : | Số dư đầu kỳ tài khoản
SPS TK | : | Số phát sinh trong kỳ tài khoản
SDCK TK | : | Số dư cuối kỳ tài khoản
NVL | : | Nguyên vật liệu
TSCĐ | : | Tài sản cố định
TSCĐ HH | : | Tài sản cố định hữu hình
TSCĐ VH | : | Tài sản cố định vô hình
KMCP | : | Khoản mục chi phí
ĐTTH | : | Đối tượng tập hợp
CĐPS | : | Cân đối phát sinh
CĐKT | : | Cân đối kế toán
KQKD | : | Kết quả kinh doanh
LCTT | : | Lưu chuyển tiền tệ
BCTC | : | Báo cáo tài chính
VNĐ | : | Việt Nam đồng
đ | : | Việt Nam đồng
TM | : | Tiền mặt
TGNH | : | Tiền gửi ngân hàng
UNC | : | Ủy nhiệm chi
GBC | : | Giấy báo Có
CQT | : | Cơ quan quản lý thuế
NHTM | : | Ngân hàng thương mại
QTD | : | Quỹ tín dụng
NHCS | : | Ngân hàng chính sách


LOI NOI DAU

LỜI NÓI ĐẦU
 DANH MỤC VIẾT TẮT

Dự án Thúc đẩy cải cách và nâng cao năng lực kết nối của doanh nghiệp nhỏ và vừa (SME) do Cơ quan Phát triển Quốc tế Hoa Kỳ USAID tài trợ (gọi tắt là Dự án USAID LinkSME) được triển khai nhằm nâng cao năng lực, hỗ trợ SME Việt Nam, đặc biệt là doanh nghiệp sản xuất tham gia vào chuỗi cung ứng toàn cầu.

Trong khuôn khổ dự án USAID LinkSME, nhằm hỗ trợ cho Doanh nghiệp nhỏ và vừa trong lĩnh vực sản xuấttiếp cận và thực hànhchế độ kế toán và kê khai thuế, nhóm dự án biên soạn Sổ tay hướng dẫn thực hành chế độ kế toán theo Thông tư 133/2016/TT-BTC hướng dẫn chế độ kế toán doanh nghiệp nhỏ và vừa do Bộ trưởng Bộ Tài chính ban hành ngày 26 tháng 8 năm 2016 và kê khai thuếcho doanh nghiệp sản xuất. Thông tư 133/2016 được ban hành là bước tiến trong cải cách thủ tục hành chính về thuế hỗ trợ cho doanh nghiệp, đặc biệt là nhóm doanh nghiệp SME cải thiện thời gian thực hiện nghĩa vụ thuế và công tác kế toán tại doanh nghiệp.

Dù trong thời gian qua các thủ tục hành chính liên quan đến nghĩa vụ thuế được cải thiện đáng kể nhưng vẫn còn đó những khó khăn cho doanh nghiệp thực hiện các nghĩa vụ chế độ kế toán và thuế, ví dụ việc kê khai thuế điện tử, cách thức áp dụng mẫu biểu theo hướng dẫn, quy định (Nghị quyết, Nghị định, Thông tư …) mới cùng với phần mềm hỗ trợ kê khai thuế đang hoàn thiện “trải nghiệm người dùng” phần nào khiến nhiều doanh nghiệp bối rối, khó khăn trong việc thực thi .

Nhằm chung tay hỗ trợ cho SME, Sổ tay sử dụng tối ưu các mô hình, sơ đồ để người dùng nắm bắt bản chất hoạt động kế toán, tài khoản kế toán, nghĩa vụ thuế để hướng đến mục tiêu cung cấp nguyên lý, khái niệm về kế toán, hướng dẫn của Thông tư 133, nghĩa vụ thuế của doanh nghiệp, hệ thống văn bản pháp luật, chính sách liên quan; bài học kinh nghiệm khi thực hiện chế độ kế toán và nghĩa vụ thuế.

Gắn với thực tiễn hoạt động sản xuất của doanh nghiệp, Sổ tay hướng dẫn thực hành một số nghiệp vụ kế toán cơ bản của doanh nghiệp sản xuất, cách hạch toán định khoản, chứng từ kế toán liên quan và kê khai các loại thuế trong quá trình hoạt động sản xuất kinh doanh của doanh nghiệp.

Sổ tay thiết kế theo hướng “trải nghiệm người dùng” và là cẩm nang phù hợp cho lãnh đạo quản lý doanh nghiệp và cán bộ trực tiếp quản lý và thực hiện công tác kế toán trong các DNNVV thuộc lĩnh vực sản xuất. Sổ tay có thể vận dụng giúp Doanh nghiệp xây dựng cơ cấu tổ chức bộ máy kế toán phù hợp với đặc điểm, tính chất của hoạt động sản xuất cũng như phản ánh hoạt động sản xuất kinh doanh, nghĩa vụ thuế.

Nhóm dự án hi vọng rằng cuốn sổ tay này sẽ hữu ích và giúp cho doanh nghiệp có thể thực hiện công tác kế toán hiệu quả.


HUONG DAN CHUNG SU DUNG SO TAY

HƯỚNG DẪN CHUNG SỬ DỤNG SỔ TAY
 DANH MỤC HÌNH  DANH MỤC VIẾT TẮT

Doanh nghiệp ưu tiên xem xét các sơ đồ, mô hình (DANH MỤC HÌNH, DANH MỤC BẢNG) được thiết kế , xây dựng trong Sổ tay nhằm đánh giá , tìm hiểu các đặc điểm đối tượng kế toán, tài khoản kế toán, hoạt động kê khai thuế.

Các sơ đồ giải quyết yêu cầu về bức tranh tổng thể chủ doanh nghiệp quan tâm về hoạt động kế toán, kê khai thuế. Trong khi các nhân sự bộ phận kế toán thông qua các sơ đồ sẽ thực hành về tài khoản kế toán, đối tượng kế toán và quá trình hoạt động khai thuế, tuân thủ nghĩa vụ thuế.


TONG QUAN

TỔNG QUAN
 LỜI NÓI ĐẦU  PHỤ LỤC 1

1. Giới thiệu

2. Nguyên lý kế toán và báo cáo tài chính

3. Thuế - phí và kê khai thuế - thanh tra và kiểm tra thuế


CHUONG 1. GIOI THIEU CHUNG

CHƯƠNG 1. GIỚI THIỆU CHUNG


I. Gioi thieu ve so tay

I. Giới thiệu về sổ tay
TỔNG QUAN à CHƯƠNG 1. GIỚI THIỆU CHUNG CHƯƠNG 1. GIỚI THIỆU CHUNG

Quá trình hoạt động sản xuất kinh doanh, ngoài việc phát triển bền vững, ổn định, doanh nghiệp sẽ thực hiện một số nghĩa vụ, trong đó có nghĩa vụ thuế.

Thực hiện kê khai thuế là kênh thông tin quan trọng, cung cấp kịp thời nghĩa vụ thuế của doanh nghiệp, cũng là dữ liệu kinh tế quan trọng làm căn cứ xây dựng, thực hiện, triển khai các hoạch định chiến lược để thúc đẩy phát triển kinh tế; tuân thủ nghĩa vụ thuế là nguồn lực quan trọng để thực hiện các nhiệm vụ chính trị - kinh tế - xã hội.

Trong xu thế hội nhập kinh tế thế giới, việc tham gia các Hiệp định thương mại[1] (song phương, đa phương, đa biên), các văn bản trong lĩnh vực quản lý thuế ngày càng được hoàn thiện (ban hành, sửa đổi, cập nhật, bổ sung) một cách toàn diện, đầy đủ; nhằm đáp ứng theo thông lệ, chuẩn mực quốc tế; đáp ứng yêu cầu quản lý cũng như huy động các nguồn lực kinh tế, thúc đẩy sản xuất - kinh doanh của Chính phủ.

Việc ban hành các quy định, văn bản pháp luật (Luật, Nghị quyết, Nghị định, Thông tư, Quyết định, Công văn) để hướng dẫn, cũng như cung cấp các ứng dụng (phần mềm offline, nền tảng web …) đã hỗ trợ, tạo điều kiện thuận lợi cho Doanh nghiệp thực hiện nghiêm túc, đầy đủ các quy định về chế độ kế toán và kê khai thuế.

Do vậy, lãnh đạo Doanh nghiệp và bộ phận tài chính kế toán cần thu thập, phân tích, xử lý thông tin tài chính kế toán (sổ kế toán) để thực hiện các nghĩa vụ thuế qua việc kê khai thuế đúng thời điểm, thời hạn.

Trong giai đoạn 2019-2020, nền kinh tế bị ảnh hưởng lớn bởi đại dịch COVID-19, trong đó khu vực Doanh nghiệp, đặc biệt là Doanh nghiệp nhỏ và vừa (Small Medium Enterprise – SME) chịu ảnh hưởng tiêu cực khi khi mức tiêu thụ sản phẩm của người tiêu dùng giảm, chuỗi cung ứng sản xuất bị đứt gãy … Để phục hồi nền kinh tế, vực dậy “sức khỏe” cộng đồng doanh nghiệp đã bị bào mòn sau hai năm diễn ra đại dịch, Quốc hội, Chính phủ, các Bộ, ban, ngành, địa phương đã khẩn trương, kịp thời ban hành nhiều chính sách, giải pháp để hỗ trợ Doanh nghiệp vượt qua khó khăn, tạo điều kiện cho Doanh nghiệp đứng vững và phục hồi sản xuất, kinh doanh trong, sau đại dịch.

Chủ trương trên đã được cụ thể hóa bằng các Nghị định, Thông tư trong thời gian qua: “Chỉ trong năm 2020, Quốc hội đã ban hành 03 Nghị quyết hỗ trợ về thuế (giảm 30% thuế TNDN; giảm 30% thuế bảo vệ môi trường đối với nhiên liệu bay; kéo dài thêm 5 năm thời hạn miễn thuế sử dụng đất nông nghiệp); Chính phủ đã ban hành 05 Nghị định, Quyết định gia hạn tiền thuế, giảm lệ phí, tiền thuê đất; Bộ Tài chính đã ban hành trên 20 Thông tư giảm phí, lệ phí thuộc thẩm quyền.

Năm 2021, dịch COVID-19 tiếp tục diễn biến phức tạp, Quốc hội, Chính phủ tiếp tục thể hiện quyết tâm hỗ trợ, đồng hành cùng doanh nghiệp. Chính phủ đã ban hành nhiều Nghị định, quy định (gia hạn thời hạn nộp thuế, tiền thuê đất, tiền chậm nộp, ưu đãi thuế TNDN đối với dự án sản xuất sản phẩm công nghiệp hỗ trợ, giảm tiền thuê đất của năm 2021). Bộ Tài chính đã tiếp tục ban hành các Thông tư giảm phí, lệ phí thuộc thẩm quyền. Gần đây nhất Quốc hội, Chính phủ đã ban hành Nghị quyết 406/2021/UBTVQH15 ngày 19/10/2021 về một số giải pháp nhằm hỗ trợ doanh nghiệp, người dân chịu tác động của dịch COVID-19 và Nghị định số 92/2021/NĐ-CP ngày 27/10/2021 hướng dẫn 4 nhóm giải pháp miễn, giảm thuế”[2].

Song song với việc ban hành chính sách hỗ trợ Doanh nghiệp nêu trên, việc cải cách, đơn giản thủ tục hành chính thuế cũng hướng tới mục tiêu giảm số giờ thực hiện nghĩa vụ thuế cho Doanh nghiệp “giảm 420 giờ trên tổng số 537 giờ DN thực hiện việc kê khai, nộp thuế, vượt được mục tiêu số giờ nộp thuế đối với NNT xuống dưới 121,5 giờ trong năm 2015 như Nghị quyết số 19/NQ-CP của Chính phủ đã đặt ra” [3].

Trong thời gian qua, với hàng loạt các chủ trương, chính sách nêu trên, cộng đồng Doanh nghiệp đã nhận được sự hỗ trợ của Nhà nước trong việc thực hiện nghĩa vụ thuế (miễn, giảm thuế, phí) cho Doanh nghiệp.

Xuất phát bởi hoạt động kinh tế của doanh nghiệp ngày càng đa dạng (từ loại hình sản phẩm, hàng hóa, dịch vụ đến mở rộng không gian hợp tác: xuyên quốc gia, đa quốc gia) dẫn đến việc hướng dẫn, cập nhật chính sách (thuế - chế độ kế toán); tuân thủ nghĩa vụ thuế (đăng ký thuế – kê khai thuế) là yêu cầu tất yếu đối với doanh nghiệp, không chỉ với nhân sự trong bộ phận tài chính - kế toán mà bao gồm cả chủ doanh nghiệp.

Nói chung, bộ phận tài chính – kế toán của doanh nghiệp nên có một sổ tay hướng dẫn về việc xây dựng, thực hiện, triển khai thực hành kế toán, kê khai thuế;nhấn mạnhtầm quan trọng việc khai thác,sử dụng thông tin, số liệu kế toán và qua đó thực hiện nghĩa vụ thuế.

Trong phạm vi dự án là hướng dẫn thực hành cho doanh nghiệp sản xuất (đang áp dụng chế độ kế toán theo Thông tư 133/2016/TT-BTC ngày 26 tháng 8 năm 2016) về chế độ kế toán và kê khai thuế, Sổ tay gồm 3 phần (Lý thuyết, Thực hành và báo cáo khảo sát) hướng tới mục tiêu chính sau :

Hình 1. Mục tiêu sổ tay

[1] https://moit.gov.vn/tin-tuc/thi-truong-nuoc-ngoai/cac-hiep-dinh-thuong-mai-tu-do-fta-the-he-moi-tao-thuan-loi-phat-trien-hoat-dong-san-xuat-kinh-doanh.html

[2] https://dangcongsan.vn/kinh-te/ha-noi-day-manh-thao-go-kho-khan-cho-doanh-nghiep-va-nguoi-nop-thue-597103.html

[3] https://mof.gov.vn/webcenter/portal/btcvn/pages_r/l/tin-bo-tai-chinh?dDocName=BTC073904


1. Doi tuong su dung thong tin Bao cao tai chinh va ke khai thue

[4]
1. Đối tượng sử dụng thông tin Báo cáo tài chính và kê khai thuế
TỔNG QUAN à CHƯƠNG 1. GIỚI THIỆU CHUNG à I. Giới thiệu về sổ tay I. Giới thiệu về sổ tay 2. Đối tượng sử dụng sổ tay

Báo cáo tài chính (hoặc Báo cáo tài chính được kiểm toán) và Tờ khai thuế của Doanh nghiệp thường được các bên liên quan sử dụng cho các đích khác nhau:

- Cung cấp thông tin về tình hình tài chính, kinh doanh và luồng tiền của Doanh nghiệp;

- Kiểm tra, giám sát minh bạch thông tin tài chính – kế toán của Doanh nghiệp;

- Tìm hiểu, tiếp cận doanh nghiệp để thiếp lập, tìm kiếm cơ hội hợp tác, khai thác tín dụng;

- Thanh tra, kiểm tra mức độ chấp hành các quy định của cơ quan quản lý nhà nước…

Có thể nhận thấy các bên liên quan không giới hạn là các chủ thể, pháp nhân sau:

- Chủ sở hữu hiện tại của Doanh nghiệp (Cổ đông trong Công ty cổ phần, Thành viên trong Công ty TNHH…); | - Cơ quan quản lý thuế các cấp(Cục thuế cấp Tỉnh, thành phố; Chi cục thuế cấp Quận, huyện);
- Tổ chức tài chính cho vay/ bảo lãnh cho vay (Ngân hàng thương mại, Quỹ bảo lãnh tín dụng …); | - Cơ quan Hải quan các cấp (Cục Hải quan Tỉnh, thành phố; Chi cục Hải quan);
- Các đối tác khác của Doanh nghiệp như Chủ đầu tư của dự án (khi doanh nghiệp tham gia đấu thầu thực hiện dự án, …), Đối tác trong hợp đồng hợp tác kinh doanh, Nhà đầu tư có dự định góp vốn/ mua cổ phần.v.v; | - Ủy ban chứng khoán Nhà nước (Đối với Doanh nghiệp niêm yết);

Để các bên liên quan tiếp cận, sử dụng được thông tin từ Báo cáo tài chính và tờ khai thuế thì Doanh nghiệp với người đại diện chịu trách nhiệm trước Pháp luật [4] và bộ phận tài chính – kế toán (theo chức năng, nhiệm vụ) là đầu mối chịu trách nhiệm lập - nộp báo cáo, cung cấp thông tin dựa trên các quy định như sau:

Ø Văn bản pháp quy chuyên ngành (Quản lý thuế, Quản lý xuất nhập khẩu, …) hoặc

Ø Quy định nội bộ (Điều lệ doanh nghiệp, Quy chế công bố thông tin, Quy chế tài chính, Quy chế lương – thưởng và các quy định khác).

Do vậy, Sổ tay hỗ trợ doanh nghiệp thực hành theo các quy định chung theo các văn bản chính sau:

Ø Về chế độ kế toán: Thông tư số 133/2016/TT-BTC (Thông tư hướng dẫn Chế độ kế toán doanh nghiệp nhỏ và vừa do Bộ trưởng Bộ Tài chính ban hành ngày 26 tháng 8 năm 2016);

Ø Về kê khai thuế:Thông tư số 80/2021/TT-BTC (Thông tư hướng dẫn thi hành một số điều của luật quản lý thuế và Nghị định số 126/2020/NĐ-CP ngày 19 tháng 10 năm 2020 của Chính phủ quy định chi tiết một số điều của Luật quản lý thuế).

Ø Các văn bản hướng dẫn có liên quan đến thực thi chính sách thuế

[4] Tổng giám đốc, Giám đốc hoặc người được ủy quyền hợp pháp theo quy định của pháp luật


2. Doi tuong su dung so tay

2. Đối tượng sử dụng sổ tay
TỔNG QUAN à CHƯƠNG 1. GIỚI THIỆU CHUNG à I. Giới thiệu về sổ tay I. Giới thiệu về sổ tay 1. Đối tượng sử dụng thông tin Báo cáo tài chính và kê khai thuế

Đối tượng sử dụng có thể giới hạn trong phạm vi sau: Doanh nghiệp nhỏ và vừa quy định tại Nghị định số 80/2021/NĐ-CP [5] .

Trong đó, chia nhỏ phân loại nhóm trực tiếp sử dụng [6]có thể gồm có:

Ø Nhóm đối tượng quản trị doanh nghiệp;

Ø Nhóm đối tượng quản lý doanh nghiệp về hoặc trực tiếp thực hiện công tác tài chính – kế toán.

[5] Hướng dẫn phân loại DNNVV theo tiêu chí của Nghị định số 80/2021/NĐ-CP

[6] Chi tiết của phân loại nhóm được giới thiệu tại Mục 1.4, Phần I, Chương I


2.1.1 Nhom doi tuong quan tri doanh nghiep

2.1.1 Nhóm đối tượng quản trị doanh nghiệp
TỔNG QUAN à CHƯƠNG 1. GIỚI THIỆU CHUNG à I. Giới thiệu về sổ tay à 2. Đối tượng sử dụng sổ tay 2. Đối tượng sử dụng sổ tay 2.1.2 Nhóm đối tượng quản lý doanh nghiệp có chức năng, nhiệm vụ về kế toán hoặc trực tiếp thực hiện nghiệp vụ, phần hành kế toán, khai thuế

Nhóm đối tượng quản trị Doanh nghiệp là Tổng giám đốc, Giám đốc hoặc người được ủy quyền hợp pháp theo quy định của pháp luật thường là người ra các quyết định liên quan đến các hoạt động kinh tế của Doanh nghiệp: Đầu tư – Sản xuất – Thương mại hóa sản phẩm, hàng hóa, dịch vụ.

Với điểm nổi bật là tính chịu trách nhiệm cao về sự tồn tại – phát triển của doanh nghiệp nên thường phần lớn nhân sự trong nhóm này chủ yếu tập trung hoạt động kinh doanh, tìm kiếm đối tác, hoặc quản lý nhân sự … và thường ít ưu tiên cho việc theo dõi, hướng dẫn bộ phận tài chính - kế toán các quy định về chế độ kế toán, tờ khai thuế của Doanh nghiệp.

Trong giai đoạn hiện nay với sự tiến bộ của công nghệ, cuộc cách mạng công nghiệp lần thứ 4 (Công nghiệp 4.0), các nền tảng, phần mềm liên quan đến công tác tài chính - kế toán ngày càng được nâng cấp cả về chiều rộng và chiều sâu, tối ưu hóa hiệu quả công việc cũng như cung cấp kịp thời các dữ liệu để làm căn cứ cho nhóm đối tượng quản trị doanh nghiệp ra quyết định.

Xu thế ra quyết định dựa trên dữ liệu (data-driven decision-making - DDDM) ngày càng phổ biến và được hỗ trợ rất hữu ích bởi các nền tảng nói chung, nền tảng liên quan đến công tác tài chính - kế toán nói riêng.

Quá trình ra quyết định với nhiều nguồn dữ liệu, thông tin, trong đó dữ liệu tài chính - kế toán là dữ liệu quan trọng, tất yếu cần được nhóm quản trị doanh nghiệp xem xét, cân nhắc, phân tích, đánh giá.

Hơn nữa, việc thu thập, ghi chép, cung cấp thông tài chính kế toán kịp thời, chính xác, phản ánh các hoạt động kinh tế của doanh nghiệp cũng chứng minh sự minh bạch, chuyên nghiệp, tạo dựng hình ảnh – truyền thông của doanh nghiệp đối với các bên liên quan.

Thông qua các chương trình đào tạo, tư vấn của dự án LinkSME, nhóm quản trị doanh nghiệp ngày càng nhận thức được lợi ích của việc nâng cao năng lực về quản trị tài chính và quản trị kế toán là ngoài việc thực hiện chấp hành các quy định của cơ quan quản lý thuế về kế toán, kê khai thuế thì còn là mục tiêu đảm bảo cung cấp “thông tin tài chính” và giám sát, kiểm tra “sức khỏe tài chính” của doanh nghiệp luôn đầy đủ, hiệu quả.

Với nhóm đối tượng quản trị doanh nghiệp, Sổ tay hướng đến:

- Khái quát các loại thuế - phí, văn bản hướng dẫn (Luật, Nghị định, ...) liên quan đến hoạt động sản xuất – kinh doanh của doanh nghiệp;

- Giới thiệu tổng hợp về khái niệm, định nghĩa, cách sử dụng … của các loại tài khoản kế toán, hạch toán kế toán, sổ kế toán;

- Hướng dẫn kiểm tra số liệu báo cáo tài chính, tờ khai thuế các loại (xem xét liên quan với căn cứ là các loại sổ kế toán);


2.1.2 Nhom doi tuong quan ly doanh nghiep co chuc nang, nhiem vu ve ke toan hoac truc tiep thuc hien nghiep vu, phan hanh ke toan, khai thue

2.1.2 Nhóm đối tượng quản lý doanh nghiệp có chức năng, nhiệm vụ về kế toán hoặc trực tiếp thực hiện nghiệp vụ, phần hành kế toán, khai thuế
TỔNG QUAN à CHƯƠNG 1. GIỚI THIỆU CHUNG à I. Giới thiệu về sổ tay à 2. Đối tượng sử dụng sổ tay 2. Đối tượng sử dụng sổ tay 2.1.1 Nhóm đối tượng quản trị doanh nghiệp

Nhóm đối tượng quản lý là Giám đốc Tài chính – kế toán hoặc Phó Giám đốc Tài chính – kế toán, Kế toán trưởng hoặc trực tiếp thực hiện nghiệp vụ, phần hành kế toán là Kế toán viên (Kế toán tổng hợp, kế toán thuế, kế toán ngân hàng …).

Điều này phụ thuộc vào quy mô, cơ cấu tổ chức của doanh nghiệp; chức năng, nhiệm vụ của bộ phận tài chính – kế toán theo hướng chuyên sâu hay kiêm nhiệm.

Những cá nhân đảm nhận những vị trí, vai trò trong phạm vi quản lý cũng như trực tiếp thực hiện các công việc liên quan đến công tác tài chính – kế toán thường là nhân sự được đào tạo chuyên môn, nghiệp vụ.

Ngoài ra, doanh nghiệp nhỏ và vừa mới thành lập có nhân sự tuyển dụng mới luôn được tiếp cận các thông tin về kế toán, kê khai thuế trên các phương tiện, nền tảng mạng xã hội (web, email, mạng xã hội: zalo, facebook …).

Với nhóm đối tượng quản lý và trực tiếp thực hiện phần hành kế toán, Sổ tay hướng đến:

- Giới thiệu văn bản quy định pháp luật (Luật, Nghị định, ...) chế độ kế toán, các loại thuế - phí liên quan đến hoạt động sản xuất – kinh doanh của doanh nghiệp (thời gian ban hành, thời gian hiệu lực) ;

- Sử dụng sơ đồ, mô hình để phản ánh các hoạt động của đối tượng kế toán với các giai đoạn đầu tư - sản xuất – thương mại sản phẩm, hàng hóa;

- Hướng dẫn chi tiết về các loại tài khoản kế toán, hạch toán kế toán, sổ kế toán;

- Hướng dẫn hạch toán nghiệp vụ kế toán, lập sổ kế toán;

- Hướng dẫn lập báo cáo tài chính, tờ khai thuế các loại (liên quan với các sổ kế toán).


II. Phuong phap xay dung So tay

II. Phương pháp xây dựng Sổ tay
TỔNG QUAN à CHƯƠNG 1. GIỚI THIỆU CHUNG CHƯƠNG 1. GIỚI THIỆU CHUNG III.<img width=933 height=1 src =

Nghiên cứu quy định pháp luật và văn bản hướng dẫn doanh nghiệp thực hiện chế độ kế toán và kê khai thuế của Cơ quan quản lý thuế. Và đảm bảo tính ứng dụng, chuyên gia kết hợp khảo sát đối với doanh nghiệp sản xuất, gồm có:

Ø Thống kê đặc điểm hoạt động kinh doanh;

Ø Thuận lợi, khó khăn, thách thức trong việc áp dụng các quy định về kế toán, khai thuế.

Quá trình hoàn thiện Sổ tay xây dựng nhằmđáp ứng hai yêu cầu:

Ø Hướng dẫn xây dựng, thực hành kế toán phản ánh các hoạt động kinh tế của doanh nghiệp;

Ø Hướng dẫn thực hiện theo quy định về chế độ kế toán và kê khai thuế.

Hình 2. Mô hình xây dựng sổ tay


III. Cach su dung So tay

III. Cách sử dụng Sổ tay
TỔNG QUAN à CHƯƠNG 1. GIỚI THIỆU CHUNG CHƯƠNG 1. GIỚI THIỆU CHUNG II. Phương pháp xây dựng Sổ tay
Hình 3. Cách sử dụng sổ tay

Hình 3. Cách sử dụng sổ tay


CHUONG 2. NGUYEN LY KE TOAN VA BAO CAO TAI CHINH

CHƯƠNG 2. NGUYÊN LÝ KẾ TOÁN VÀ BÁO CÁO TÀI CHÍNH


I. Nguyen ly chung ve ke toan

I. Nguyên lý chung về kế toán
TỔNG QUAN à CHƯƠNG 2. NGUYÊN LÝ KẾ TOÁN VÀ BÁO CÁO TÀI CHÍNH CHƯƠNG 2. NGUYÊN LÝ KẾ TOÁN VÀ BÁO CÁO TÀI CHÍNH


1. Ke toan va hoat dong kinh doanh cua doanh nghiep

1. Kế toán và hoạt động kinh doanh của doanh nghiệp
TỔNG QUAN à CHƯƠNG 2. NGUYÊN LÝ KẾ TOÁN VÀ BÁO CÁO TÀI CHÍNH à I. Nguyên lý chung về kế toán I. Nguyên lý chung về kế toán


1.1 Khai niem ke toan va yeu to gan voi hoat dong ke toan

1.1 Khái niệm kế toán và yếu tố gắn với hoạt động kế toán
TỔNG QUAN à CHƯƠNG 2. NGUYÊN LÝ KẾ TOÁN VÀ BÁO CÁO TÀI CHÍNH à I. Nguyên lý chung về kế toán à 1. Kế toán và hoạt động kinh doanh của doanh nghiệp 1. Kế toán và hoạt động kinh doanh của doanh nghiệp 1.2 Hoạt động liên quan đến chủ thể sản xuất kinh doanh

Định nghĩa về kế toán như sau: “Kế toán là việc thu thập, xử lý, kiểm tra, phân tích và cung cấp thông tin kinh tế, tài chính dưới hình thức giá trị, hiện vật và thời gian lao động”[7].

Hoạt động sản xuất - kinh doanh của các chủ thể trong nền kinh tế da dạng về hình thức nhưng đều gắn liền với hoạt động kế toán theo các mức độ khác nhau, Sổ tay giới thiệu khái quát quá trình phát triển gắn yếu tố chủ thể (đối tượng nộp thuế ) cho từng giai đoạn và từ đó phân biệt sự khác nhau của đối tượng nộp thuế theo tiêu chí, trong đó ưu tiên khía cạnh kế toán:

- Hoạt động sản xuất kinh doanh;

- Kế toán;

- Tài khoản kế toán;

- Hạch toán kế toán;

- Loại thuế

Theo các tiêu chí của đối tượng nộp thuế, Sổ tay giới thiệu về khái niệm, phân biệt đặc điểm của “Tài khoản kế toán”, bao gồm Tài khoản kế toán chữ T. Quá trình trên là bước căn bản, tiền đề để thực hiện thuận lợi các nội dung trong Sổ tay.

Hình 4. Mô hình phát triển doanh nghiệp dạng đơn giản

[7] Khoản 8 Điều 3 Luật kế toán số toán số 88/2015/QH13 ngày 20/11/2015


1.2 Hoat dong lien quan den chu the san xuat kinh doanh

1.2 Hoạt động liên quan đến chủ thể sản xuất kinh doanh
TỔNG QUAN à CHƯƠNG 2. NGUYÊN LÝ KẾ TOÁN VÀ BÁO CÁO TÀI CHÍNH à I. Nguyên lý chung về kế toán à 1. Kế toán và hoạt động kinh doanh của doanh nghiệp 1. Kế toán và hoạt động kinh doanh của doanh nghiệp 1.1 Khái niệm kế toán và yếu tố gắn với hoạt động kế toán

Bảng so sánh sau phân biệt sự khác nhau (cơ bản) trong một số hoạt động của chủ thể kinh doanh (có bao gồm đối tượng là DNNVV) nhằm giới thiệu sự khác biệt về hoạt động kế toán, thuế áp dụng cho DNNVV.

STT | Nội dung hoạt động | CHỦ THỂ KINH DOANH
 |  | Cá nhân | Hộ kinh doanh | Công ty (DNNVV)
1 | Hoạt động kinh tế | Ø Tự bỏ vốn Ø Mua sản phẩm, hàng hóa hoặc đầu tư thiết bị máy móc để sản xuất Ø Bán cho người sử dụng, tiêu dùng | Ø Đầu tư, góp vốn Ø Mua thiết bị, máy móc Ø Thuê nhà xưởng Ø Nhân lực thuê ngoài Ø Mua nguyên vật liệu Ø Nhân lực thuê ngoài Ø Sản xuất SP - HH Ø Thương mại hóa SP – HH | Ø Đầu tư, góp vốn Ø Mua thiết bị, máy móc Ø Thuê nhà xưởng Ø Nhân lực thuê ngoài Ø Mua nguyên vật liệu Ø Nhân lực thuê ngoài Ø Sản xuất SP - HH Ø Thương mại hóa SP – HH
 |  | Ø Tự tính toán doanh thu, chi phí, lợi nhuận | Ø Tự tính toán doanh thu, chi phí, lợi nhuận | Ø Hạch toán doanh thu, chi phí, lợi nhuận, tính thuế, phân phối lợi nhuận
2 | Kế toán | Ø Chứng từ thu – chi Ø Tờ khai thuế (Thực hiện theo quy định, hướng dẫn của Cơ quan quản lý thuế hoặc) | Ø Chứng từ thu – chi Ø Tờ khai thuế (Thực hiện theo quy định, hướng dẫn của) | Ø Hóa đơn, chứng từ kế toán Ø Tài khoản kế toán Ø Sổ kế toán Ø Báo cáo tài chính Ø Tờ khai thuế (Toàn bộ nội dung trên thực hiện theo quy định)
3 | Tài khoản kế toán | Ø Không sử dụng tài khoản kế toán | Ø Có thể chưa phải sử dụng tài khoản kế toán | Ø Phải sử dụng tài khoản kế toán theo quy định
4 | Hạch toán kế toán | Ø Hạch toán theo hướng đơn lẻ, giản đơn | Ø Hạch toán theo hướng đơn lẻ, giản đơn | Ø Hạch toán theo mối tương quan giữa hai hoặc nhiều tài khoản kế toán (Tài khoản đối ứng) để phản ánh biến động tăng/giảm của đối tượng kế toán, qua đó phản ánh hoạt động kinh tế.
 |  |  |  | Ø Hệ thống tài khoản kế toán với nhiều tài khoản kế toán[8] có tính chất khác nhau để phản ánh bản chất, đặc điểm, nội dung của: o Hoạt động kinh tế (góp vốn, vay vốn, mua nguyên liệu, trả lãi tiền vay, doanh thu, chi phí, lợi nhuận …) o Đối tượng kế toán
5 | Loại thuế | Ø Lệ phí môn bài Ø Thuế khoán (Tính thuế GTGT và thuế TNCN theo tỷ lệ trên doanh thu dự tính) | Ø Lệ phí môn bài Ø Thuế khoán (Tính thuế GTGT và thuế TNCN theo tỷ lệ trên doanh thu dự tính) | Ø Lệ phí môn bài Ø Thuế GTGT Ø Thuế TNCN Ø Thuế TNDN Ø Thuế nhà thầu Ø Phí, lệ phí Ø …

Bảng 1. Sự khác biệt cơ bản giữa các chủ thể kinh doanh

Ví dụ:

STT | Nội dung | Loại hình
 |  | Cá nhân | Hộ kinh doanh | Công ty, Tập đoàn
1. | Hoạt động kinh tế | Cá nhân A bỏ ra 18.000.000đ mua giống cây trồng để về trồng, trả thuế GTGT: 1.800.000đ | HKD A bỏ ra 18.000.000đ mua giống cây trồng để về trồng, trả thuế GTGT: 1.800.000đ | Công ty A dùng 18.000.000đ tiền mặt để mua giống cây trồng để về trồng, trả thuế GTGT: 1.800.000đ
 |  | Giảm Quỹ tiền mặt 19.800.000đ Tăng Nguyên vật liệu 19.800.000đ | Giảm Quỹ tiền mặt 19.800.000đ Tăng Nguyên vật liệu 19.800.000đ | Giảm Quỹ tiền mặt 19.800.000đ Tăng Nguyên vật liệu 18.000.000đ Tăng thuế GTGT đầu vào 1.800.000đ
2. | Kế toán | Ø Chi tiền mặt | Ø Chi tiền mặt | Ø Chứng từ chi tiền mặt theo quy định Ø Phiếu nhập kho theo quy định
3. | Tài khoản kế toán sử dụng | Không sử dụng tài khoản kế toán | Không sử dụng tài khoản kế toán | Tài khoản 152. Nguyên vật liệu Tài khoản 133. Thuế GTGT Tài khoản 111. Tiền mặt
4. | Hạch toán kế toán | Chi tiền và tăng nguyên vật liệu, số tiền: 19.800.000đ | Chi tiền và tăng nguyên vật liệu, số tiền: 19.800.000đ | Nợ TK 152: 18.000.000đ Nợ TK 133: 18.000.000đ Có TK 111: 19.800.000đ
 |  | Không sử dụng tài khoản kế toán chữ T | Không sử dụng tài khoản kế toán chữ T |
 |  | Ø Hạch toán theo hướng đơn lẻ, giản đơn | Ø Hạch toán theo hướng đơn lẻ, giản đơn | Ø Hạch toán theo mối tương quan giữa 3 tài khoản kế toán, gồm có: o Tài khoản 152; o Tài khoản 133; o Tài khoản 111 03 tài khoản kế toán được sử dụng để phản ánh 3 đối tượng kế toán có biến động: o Tăng: · Nguyên vật liệu; · Thuế GTGT đầu vào o Giảm: · Tiền mặt Thông qua hạch toán kế toán trên phản ánh hoạt động kinh tế.
 |  |  |  | Ø Tài khoản kế toán sử dụng trong ví dụ: ü Tài khoản 111: Phản ánh biến động giảm liên quan đến tiền mặt ü Tài khoản 133: Phản ánh biến động tăng liên quan đến thuế GTGT đầu vào ü Tài khoản 152: Phản ánh biến động tăng liên quan đến nguyên vật liệu
5. | Loại thuế | Ø Giá trị nguyên vật liệu mua vào gộp giá trị nguyên vật liệu và thuế GTGT đầu vào: Giá trị nguyên vật liệu mua, số tiền: 19.800.000đ | Ø Giá trị nguyên vật liệu mua vào gộp giá trị nguyên vật liệu và thuế GTGT đầu vào: Giá trị nguyên vật liệu mua, số tiền: 19.800.000đ | Ø Giá trị nguyên vật liệu mua vào và thuế GTGT đầu vào được hạch toán tách bạch nhau: Giá trị nguyên vật liệu mua vào, số tiền: 18.000.000đ; Ø Thuế GTGT đầu vào: 1.800.000đ

Bảng 2. Ví dụ minh họa sự khác biệt giữa các chủ thể kinh doanh

[8] Hệ thống tài khoản kế toán được quy định Thông tư 133/2016/TT-BTC


2. Nguyen tac ke toan

2. Nguyên tắc kế toán[9]
TỔNG QUAN à CHƯƠNG 2. NGUYÊN LÝ KẾ TOÁN VÀ BÁO CÁO TÀI CHÍNH à I. Nguyên lý chung về kế toán I. Nguyên lý chung về kế toán

[9] Điều 6 Luật số 88/2015/QH13 quy định luật Kế toán ban hành ngày ngày 20 tháng 11 năm 2015


2.1 Khai niem

2.1 Khái niệm
TỔNG QUAN à CHƯƠNG 2. NGUYÊN LÝ KẾ TOÁN VÀ BÁO CÁO TÀI CHÍNH à I. Nguyên lý chung về kế toán à 2. Nguyên tắc kế toán [11] 2. Nguyên tắc kế toán<a href= 2.2 Các nguyên tắc kế toán

Nguyên tắc kế toán là những chuẩn mực, quy ước, chỉ dẫn, hướng dẫn cơ bản nhất mà tất cả các tổ chức, doanh nghiệp phải thực xuyên suốt trong quá trình thực hiện các công việc kế toán và lập các báo cáo tài chính nhằm đảm bảo độ tin cậy thông tin tài chính kế toán cung cấp cho nhiều đối tượng khác nhau.[10]

[10] http://dec.neu.edu.vn/12-nguyen-tac-ke-toan-co-ban-nhung-khong-kem-phan-quan-trong/


2.2 Cac nguyen tac ke toan

2.2 Các nguyên tắc kế toán
TỔNG QUAN à CHƯƠNG 2. NGUYÊN LÝ KẾ TOÁN VÀ BÁO CÁO TÀI CHÍNH à I. Nguyên lý chung về kế toán à 2. Nguyên tắc kế toán [11] 2. Nguyên tắc kế toán<a href= 2.1 Khái niệm

Điều 6 Luật số 88/2015/QH13 quy định luật Kế toán ban hành ngày ngày 20 tháng 11 năm 2015 quy định nguyên tắc kế toán được tóm tắt như sau

Hình 5. Giới thiệu 6 nguyên tắc kế toán


3. Tai khoan ke toan

3. Tài khoản kế toán
TỔNG QUAN à CHƯƠNG 2. NGUYÊN LÝ KẾ TOÁN VÀ BÁO CÁO TÀI CHÍNH à I. Nguyên lý chung về kế toán I. Nguyên lý chung về kế toán


3.1 Dinh nghia

3.1 Định nghĩa
TỔNG QUAN à CHƯƠNG 2. NGUYÊN LÝ KẾ TOÁN VÀ BÁO CÁO TÀI CHÍNH à I. Nguyên lý chung về kế toán à 3. Tài khoản kế toán 3. Tài khoản kế toán 3.2 Danh mục loại tài khoản kế toán theo Thông tư 133/2016/TT-BTC

Tài khoản kế toán là hình thức biểu hiện của phương pháp tài khoản kế toán, được sử dụng để phản ánh một cách thường xuyên, liên tục, có hệ thống số hiện có và sự vận động của từng đối tượng kế toán cụ thể [11].

Hình 6. Sự vận động tài sản và nguồn vốn

[11] Trang 122 - Giáo trình nguyên lý kế toán, Học viện tài chính, Nxb Tài chính, 2014


3.2 Danh muc loai tai khoan ke toan theo Thong tu 133/2016/TT-BTC

3.2 Danh mục loại tài khoản kế toán theo Thông tư 133/2016/TT-BTC
TỔNG QUAN à CHƯƠNG 2. NGUYÊN LÝ KẾ TOÁN VÀ BÁO CÁO TÀI CHÍNH à I. Nguyên lý chung về kế toán à 3. Tài khoản kế toán 3. Tài khoản kế toán 3.1 Định nghĩa 3.3 Đặc điểm chung của các tài khoản kế toán

Danh mục nhóm loại tài khoản kế toán

- Tài khoản kế toán loại 1: Tài sản ngắn hạn

- Tài khoản kế toán loại 2: Tài sản dài hạn

- Tài khoản kế toán loại 3: Nợ phải trả

- Tài khoản kế toán loại 4: Vốn chủ sở hữu

- Tài khoản kế toán loại 5: Doanh thu

- Tài khoản kế toán loại 6: Chi phí sản xuất, kinh doanh

- Tài khoản kế toán loại 7: Thu nhập khác

- Tài khoản kế toán loại 8: Chi phí khác

- Tài khoản kế toán loại 9: Xác định kết quả kinh doanh


3.3 Dac diem chung cua cac tai khoan ke toan

3.3 Đặc điểm chung của các tài khoản kế toán
TỔNG QUAN à CHƯƠNG 2. NGUYÊN LÝ KẾ TOÁN VÀ BÁO CÁO TÀI CHÍNH à I. Nguyên lý chung về kế toán à 3. Tài khoản kế toán 3. Tài khoản kế toán 3.2 Danh mục loại tài khoản kế toán theo Thông tư 133/2016/TT-BTC

Mỗi tài khoản kế toán phản ánh đối tượng kế toán có tính chất, đặc điểm khác nhau nhưng các tài khoản kế toán có đặc điểm chung, đều có:

- Số dư đầu kỳ

- Số phát sinh trong kỳ

- Số dư cuối kỳ

Đặc điểm chung trên được thể hiện dưới 2 hình thức sau:

Hình 7. Hình thức sổ kế toán và tài khoản kế toán chữ T (tóm tắt)

Tùy thuộc vào tính chất tài khoản kế toán và nghiệp vụ hạch toán kế toán:

ü “xn1” hoặc “xn2” sử dụng bằng cách có giá trị hoặc không có giá trị, hoặc giá trị bằng 0;

ü “xn3”, “xn5”, , “xn+1” … sử dụng bằng cách có giá trị hoặc không có giá trị đối hoặc giá trị bằng 0 với các phát sinh bên Nợ của tài khoản kế toán;

ü “xn4”, “xn6”, , “xn+2” … sử dụng bằng cách có giá trị hoặc không có giá trị hoặc giá trị bằng 0 đối với các phát sinh bên Có của tài khoản kế toán;

ü Phương pháp tổng hợp “xan ;xbn” để xác định giá trị “Số dư cuối kỳ” hướng dẫn tại: “3.3.3 Công thức tính số dư cuối kỳ”.


3.3.1 So du dau ky

3.3.1 Số dư đầu kỳ
TỔNG QUAN à CHƯƠNG 2. NGUYÊN LÝ KẾ TOÁN VÀ BÁO CÁO TÀI CHÍNH à I. Nguyên lý chung về kế toán à 3. Tài khoản kế toán à 3.3 Đặc điểm chung của các tài khoản kế toán 3.3 Đặc điểm chung của các tài khoản kế toán 3.3.2 Số phát sinh trong kỳ

Số dư đầu kỳ của tài khoản kế toán phản ánh giá trị hiện tại (hiện có) của tài khoản kế toán (đối tượng kế toán) tại thời điểm đầu kỳ .


3.3.2 So phat sinh trong ky

3.3.2 Số phát sinh trong kỳ
TỔNG QUAN à CHƯƠNG 2. NGUYÊN LÝ KẾ TOÁN VÀ BÁO CÁO TÀI CHÍNH à I. Nguyên lý chung về kế toán à 3. Tài khoản kế toán à 3.3 Đặc điểm chung của các tài khoản kế toán 3.3 Đặc điểm chung của các tài khoản kế toán 3.3.1 Số dư đầu kỳ 3.3.3 Số dư cuối kỳ

Số phát sinh trong kỳ của tài khoản kế toán phản ánh sự biến động (tăng, giảm, không phát sinh) của tài khoản kế toán (đối tượng kế toán) trong kỳ .


3.3.3 So du cuoi ky

3.3.3 Số dư cuối kỳ
TỔNG QUAN à CHƯƠNG 2. NGUYÊN LÝ KẾ TOÁN VÀ BÁO CÁO TÀI CHÍNH à I. Nguyên lý chung về kế toán à 3. Tài khoản kế toán à 3.3 Đặc điểm chung của các tài khoản kế toán 3.3 Đặc điểm chung của các tài khoản kế toán 3.3.2 Số phát sinh trong kỳ

Số dư cuối kỳ phản ánh giá trị hiện tại (hiện có) của tài khoản kế toán (đối tượng kế toán) tại thời điểm cuối kỳ .

Ø Việc xác định công thức này chúng ta có thể dựa trên nguyên tắc sau:

Tài khoản có số dư Nợ đầu kỳ >0 | Số dư Có đầu kỳ của tài khoản [12] sẽ = 0
Tài khoản có số dư Có đầu kỳ >0 | Số dư Nợ đầu kỳ của tài khoản [13] sẽ = 0

Hình 8. Công thức xác định số dư đầu kỳ tài khoản kế toán

Ø Công thức tính toán số dư cuối kỳ tài khoản kế toán:

o   Đối với số dư cuối kỳ bên Nợ:

Hình 9. Công thức xác định số dư Nợ cuối kỳ tài khoản kế toán

o   Đối với số dư cuối kỳ bên Có:

Hình 10. Công thức xác định số dư Có cuối kỳ tài khoản kế toán

[12]Ngoại trừ Tài khoản có tính chất công nợ (phải thu, phải trả): Tài khoản có tính chất công nợ sẽ có thể có số dư (đầu kỳ, cuối kỳ) vừa ở Bên Nợ, vừa ở Bên Có (theo đối tượng theo dõi)

[13] Ngoại trừ Tài khoản có tính chất công nợ (phải thu, phải trả): Tài khoản có tính chất công nợ sẽ có thể vừa có số dư (đầu kỳ, cuối kỳ) vừa ở Bên Nợ, vừa ở Bên Có (theo đối tượng theo dõi)


3.4 Tinh chat chung tai khoan ke toan lien quan den so du dau ky, so phat sinh trong ky, so du cuoi ky

3.4 Tính chất chung tài khoản kế toán liên quan đến số dư đầu kỳ, số phát sinh trong kỳ, số dư cuối kỳ
TỔNG QUAN à CHƯƠNG 2. NGUYÊN LÝ KẾ TOÁN VÀ BÁO CÁO TÀI CHÍNH à I. Nguyên lý chung về kế toán à 3. Tài khoản kế toán 3. Tài khoản kế toán


3.4.1 Tinh chat “gia tri” cua so du dau ky, so phat sinh trong ky, so du cuoi ky cua tai khoan ke toan

3.4.1 Tính chất “giá trị” của số dư đầu kỳ, số phát sinh trong kỳ, số dư cuối kỳ của tài khoản kế toán
TỔNG QUAN à CHƯƠNG 2. NGUYÊN LÝ KẾ TOÁN VÀ BÁO CÁO TÀI CHÍNH à I. Nguyên lý chung về kế toán à 3. Tài khoản kế toán à 3.4 Tính chất chung tài khoản kế toán liên quan đến số dư đầu kỳ, số phát sinh trong kỳ, số dư cuối kỳ 3.4 Tính chất chung tài khoản kế toán liên quan đến số dư đầu kỳ, số phát sinh trong kỳ, số dư cuối kỳ 3.4.2 Tính chất “tăng/giảm” của số phát sinh trong kỳ cho tài khoản kế toán

Mô hình khái quát các đặc điểm, tính chất của tài khoản kế toán liên quan đến số dư đầu kỳ, số phát sinh trong kỳ, số dư cuối kỳ.

Các ký hiệu phân loại về giá trị được sử dụng:

● Có giá trị

●Có thể không có giá trị hoặc giá trị bằng 0[14]

● Không có giá trị

3.4.1.1 Tài khoản kế toán loại 1, 2, 3 và 4[15]

Hình 11. Phân loại tính chất giá trị” của số dư đầu kỳ, số phát sinh trong kỳ, số dư cuối kỳ các nhóm tài khoản kế toán từ loại 1 đến loại 4

3.4.1.2 Tài khoản kế toán loại 5, 6, 7, 8[16]

Hình 12. Phân loại tính chất giá trị” của số dư đầu kỳ, số phát sinh trong kỳ, số dư cuối kỳ các nhóm tài khoản kế toán từ loại 5 đến loại 8

3.4.1.3 Tài khoản kế toán loại 9

Hình 13. Phân loại tính chất giá trị” của số dư đầu kỳ, số phát sinh trong kỳ, số dư cuối kỳ tài khoản kế toán loại 9

[14] Giải thích, phân loại tình huống cho một số trường hợp hoạt động cụ thể của DNNVV

Nội dung | Số dư đầu kỳ | Số phát sinh trong kỳ | Số dư cuối kỳ
Ký hiệu | ● | ● | ●
Nội dung | Không có số dư cuối kỳ trước chuyển sang | Không có hoạt động kinh tế liên quan đến tài khoản kế toán (đối tượng kế toán) | Thực hiện “Công thức tính toán số dư cuối kỳ tài khoản kế toán” có giá trị = 0

[15]

● Có giá trị

● Có thể không có giá trị hoặc giá trị bằng 0

● Không có giá trị

[16]

● Có giá trị

● Có thể không có giá trị hoặc giá trị bằng 0

● Không có giá trị


3.4.2 Tinh chat “tang/giam” cua so phat sinh trong ky cho tai khoan ke toan

3.4.2 Tính chất “tăng/giảm” của số phát sinh trong kỳ cho tài khoản kế toán
TỔNG QUAN à CHƯƠNG 2. NGUYÊN LÝ KẾ TOÁN VÀ BÁO CÁO TÀI CHÍNH à I. Nguyên lý chung về kế toán à 3. Tài khoản kế toán à 3.4 Tính chất chung tài khoản kế toán liên quan đến số dư đầu kỳ, số phát sinh trong kỳ, số dư cuối kỳ 3.4 Tính chất chung tài khoản kế toán liên quan đến số dư đầu kỳ, số phát sinh trong kỳ, số dư cuối kỳ 3.4.1 Tính chất “giá trị” của số dư đầu kỳ, số phát sinh trong kỳ, số dư cuối kỳ của tài khoản kế toán

Tài khoản kế toán có tính chất “tăng/giảm” phụ thuộc vào tính chất của tài khoản kế toán. Mỗi tài khoản kế toán khi có phát sinh Bên Nợ, phát sinh Bên Có sẽ phản ánh “tăng/giảm” của đối tượng kế toán.

Mô hình sau phản ánh tổng quan, thường có về tính chất tăng giảm của một số tài khoản kế toán đại diện.

Hình 14. Mối liên hệ giữa bảng cân đối phát sinh tài khoản với tính chất tăng giảm của tài khoản kế toán

3.4.2.1 Tài khoản kế toán loại 1, 2[17] Hình 15. Phát sinh Nợ/Có của tài khoản loại 1, 2 và tính chất tăng/giảm,A picture containing table Description automatically generated

Hình 15. Phát sinh Nợ/Có của tài khoản loại 1, 2 và tính chất tăng/giảm

3.4.2.2 Tài khoản kế toán loại 3, 4 Hình 16. Phát sinh Nợ/Có của tài khoản loại 3, 4 và tính chất tăng/giảm

Hình 16. Phát sinh Nợ/Có của tài khoản loại 3, 4 và tính chất tăng/giảm

3.4.2.3 Hình 17. Phát sinh Nợ/Có của tài khoản loại 5, 7 và tính chất tăng/giảm Tài khoản kế toán loại 5, 7

Hình 17. Phát sinh Nợ/Có của tài khoản loại 5, 7 và tính chất tăng/giảm

3.4.2.4 Tài khoản kế toán loại 6, 8

Hình 18. Phát sinh Nợ/Có của tài khoản loại 6, 8 và tính chất tăng/giảm

3.4.2.5 Tài khoản kế toán loại 9

Hình 19. Phát sinh Nợ/Có của tài khoản loại 9 và tính chất tăng/giảm

3.4.2.6 Ví dụ minh họa tình huống thực tế liên quan đến tăng, giảm tài khoản kế toán

Phụ lục 1

[17] Đặc điểm riêng tài khoản liên quan đến khấu hao tài sản, hao mòn tài sản cố định: tính chất tăng (Bên Có); giảm (Bên Nợ), là tài khoản điều chỉnh giảm tài sản cố định.


4. Dinh khoan ke toan

4. Định khoản kế toán
TỔNG QUAN à CHƯƠNG 2. NGUYÊN LÝ KẾ TOÁN VÀ BÁO CÁO TÀI CHÍNH à I. Nguyên lý chung về kế toán I. Nguyên lý chung về kế toán


4.1 Noi dung

4.1 Nội dung
TỔNG QUAN à CHƯƠNG 2. NGUYÊN LÝ KẾ TOÁN VÀ BÁO CÁO TÀI CHÍNH à I. Nguyên lý chung về kế toán à 4. Định khoản kế toán 4. Định khoản kế toán 4.2 Phân loại định khoản kế toán

“Trách nhiệm” của bộ phận thực hiện chức năng, vai trò tài chính kế toán là “sự am hiểu” về toàn bộ giao dịch, hoạt động kinh tế của doanh nghiệp.

Các giao dịch, hoạt động kinh tế được ghi chép, phản ánh qua phát sinh bên Nợ và bên Có của các tài khoản kế toán (định khoản kế toán).

Định khoản kế toán

Ø Xác định và ghi chép số tiền của giao dịch, nghiệp vụ kinh tế phát sinh vào bên Nợ và bên Có của tài khoản kế toán có liên quan, phản ánh bản chất của giao dịch, hoạt động kinh tế.

Do vậy, yêu cầu phải xác định đúng bản chất giao dịch, hoạt động (xác định đúng đối tượng kế toán) để lựa chọn tài khoản kế toán hạch toán phù hợp; ngoài ra còn là yêu cầu về “am hiểu” các quy định (chế độ kế toán, pháp luật về thuế, kê khai thuế, hóa đơn …) để đảm bảo “tính tuân thủ, chấp hành”.

Hình 20 . 4 bước để định khoản kế toán


4.2 Phan loai dinh khoan ke toan

4.2 Phân loại định khoản kế toán
TỔNG QUAN à CHƯƠNG 2. NGUYÊN LÝ KẾ TOÁN VÀ BÁO CÁO TÀI CHÍNH à I. Nguyên lý chung về kế toán à 4. Định khoản kế toán 4. Định khoản kế toán 4.1 Nội dung

Hình 21. Dạng định khoản kế toán


II. Bao cao tai chinh

II. Báo cáo tài chính
TỔNG QUAN à CHƯƠNG 2. NGUYÊN LÝ KẾ TOÁN VÀ BÁO CÁO TÀI CHÍNH CHƯƠNG 2. NGUYÊN LÝ KẾ TOÁN VÀ BÁO CÁO TÀI CHÍNH


1. Khai niem

1. Khái niệm
TỔNG QUAN à CHƯƠNG 2. NGUYÊN LÝ KẾ TOÁN VÀ BÁO CÁO TÀI CHÍNH à II. Báo cáo tài chính II. Báo cáo tài chính 2.<img width=809 height=1 src=

Báo cáo tài chính là hệ thống thông tin kinh tế, tài chính của đơn vị kế toán được trình bày theo biểu mẫu quy định tại chuẩn mực kế toán và chế độ kế toán [18].

[18] Khoản 1 Điều 3 Luật số 88/2015/QH13 quy định luật Kế toán ban hành ngày ngày 20 tháng 11 năm 2015


2. Nguyen tac lap va trinh bay bao cao tai chinh

2. Hình 22. Nguyên tắc lập và trình bày cáo tài chính và thông tư 200/2014, 133/2016, 132/2018 Nguyên tắc lập và trình bày báo cáo tài chính
TỔNG QUAN à CHƯƠNG 2. NGUYÊN LÝ KẾ TOÁN VÀ BÁO CÁO TÀI CHÍNH à II. Báo cáo tài chính II. Báo cáo tài chính 1. Khái niệm

Hướng dẫn về nguyên tắc lập và trình bày bào cáo tài chính cho doanh nghiệp được quy định như sau

Hình 22. Nguyên tắc lập và trình bày cáo tài chính và thông tư 200/2014, 133/2016, 132/2018


CHUONG 3. THUE - PHI VA KE KHAI THUE - THANH TRA VA KIEM TRA THUE

CHƯƠNG 3. THUẾ - PHÍ VÀ KÊ KHAI THUẾ - THANH TRA VÀ KIỂM TRA THUẾ


I. Khai niem ve thue va phi

I. Khái niệm về thuế và phí
TỔNG QUAN à CHƯƠNG 3. THUẾ - PHÍ VÀ KÊ KHAI THUẾ - THANH TRA VÀ KIỂM TRA THUẾ CHƯƠNG 3. THUẾ - PHÍ VÀ KÊ KHAI THUẾ - THANH TRA VÀ KIỂM TRA THUẾ


1. Thue

1. Thuế
TỔNG QUAN à CHƯƠNG 3. THUẾ - PHÍ VÀ KÊ KHAI THUẾ - THANH TRA VÀ KIỂM TRA THUẾ à I. Khái niệm về thuế và phí I. Khái niệm về thuế và phí


1.1 Khai niem

1.1 Khái niệm
TỔNG QUAN à CHƯƠNG 3. THUẾ - PHÍ VÀ KÊ KHAI THUẾ - THANH TRA VÀ KIỂM TRA THUẾ à I. Khái niệm về thuế và phí à 1. Thuế 1.2 Phân loại thuế và đặc điểm

Có nhiều định nghĩa khác nhau từ góc độ triết học, kinh tế học, chuyên gia về luật thuế, song tựu chung lại có thể khái quát như sau: “Thuế là khoản thu nộp mang tính bắt buộc mà các tổ chức hoặc cá nhân phải nộp cho nhà nước khi có đủ những điều kiện nhất định ” [19].

[19] Trang 10 - Giáo trình luật thuế Việt Nam, tái bản lần thứ 13, Đại học Luật Hà Nội, Nxb CAND, 2020


1.2 Phan loai thue va dac diem

1.2 Phân loại thuế và đặc điểm
TỔNG QUAN à CHƯƠNG 3. THUẾ - PHÍ VÀ KÊ KHAI THUẾ - THANH TRA VÀ KIỂM TRA THUẾ à I. Khái niệm về thuế và phí à 1. Thuế 1.1 Khái niệm

Mỗi loại thuế có đặc điểm và chức năng riêng nhưng nếu phân tích cân nhắc theo những tiêu chí nhất định thì một số loại thuế lại có chức năng, đặc điểm tương tự, có thể gộp thành một “loại”[20].

Trong phạm vi phân tích đặc điểm của loại thuế ưu tiên đánh giá trong 2 tiêu chí: Mối quan hệ giữa cơ quan thuế (CQT) và người chịu thuế; và đối tượng chịu thuế.

Hình 23. Phân loại thuế theo 3 tiêu chí

Hình 23. Phân loại thuế theo 3 tiêu chí

1.2.1.1 Đặc điểm theo phân loại mối quan hệ giữa cơ quan thuế và người chịu thuế

STT | Nội dung | Thuế trực thu | Thuế gián thu
I. | Giống nhau |  |
1. | Phương thức thu thuế | Một trong những phương thức thu thuế theo quy định của pháp luật về thuế
2. | Điều tiết | Một nguồn điều tiết vào thu nhập của các cá nhân, tổ chức trong xã hội
3. | Bắt buộc | Người chịu thuế là người “phải trích một phần tài sản để chuyển cho ngân sách Nhà nước mà không thể khước từ hoặc trì hoãn”[21], hay nói cách khác bản chất của hai hình thức thu thuế này đều mang tính chất bắt buộc
II. | Khác nhau |  |
1. | Loại thuế | Thuế thu nhập | Thuế xuất nhập khẩu, thuế gắn với sản xuất và bán hàng hóa
2. | Đối tượng chịu thuế | Người có nghĩa vụ nộp thuế là người gánh chịu thuế | Người gánh chịu thuế là khách hàng nhưng người nộp thuế lại là người bán hàng, nhà nhập khẩu

Bảng 3. Bảng phân loại thuế theo mối quan hệ giữa cơ quan thuế và người chịu thuế

1.2.1.2 Đặc điểm theo phân loại đối tượng tính thuế

STT | Nội dung | Thuế tài sản | Thuế đánh vào thu nhập |  | Thuế tiêu dùng
I. | Giống nhau |  |  |  |
1. | Phương thức thu thuế | Một trong những phương thức thu thuế theo quy định của pháp luật về thuế
2. | Điều tiết | Một nguồn điều tiết vào thu nhập của các cá nhân, tổ chức trong xã hội
3. | Bắt buộc | Người chịu thuế là người “phải trích một phần tài sản để chuyển cho ngân sách Nhà nước mà không thể khước từ hoặc trì hoãn”[22], hay nói cách khác bản chất của ba hình thức thu thuế này đều mang tính chất bắt buộc
II . | Khác nhau |  |  |  |
1. | Loại thuế | Thuế nhà đất, thuế vốn, thuế chuyển nhượng tài sản, chuyển nhượng vốn |  | Thuế thu nhập doanh nghiệp, thuế thu nhập cá nhân | Thuế giá trị gia tăng, thuế tiêu thụ đặc biệt
2. | Đối tượng chịu thuế | Bản thân tài sản (chứ không phải đánh vào phần thu nhập phát sinh từ tài sản)[23] |  | Chỉ thực hiện đối với những đối tượng có giá trị thặng dư phát sinh từ tài sản của họ. Có đối tượng tính thuế là những phần thu nhập phát sinh trong quá trình sử dụng tài sản của mình hay do kết quả lao động [23] |
3. | Đối tượng tính thuế |  |  | Đối tượng tính thuế là những phần thu thập phát sinh trong quá trình sử dụng tài sản của mình hay do kết quả lao động[23] | Phần thu nhập của người chịu thuế được mang tiêu dùng vào thời điểm chịu thuế[23]

Bảng 4. Bảng phân loại thuế theo đối tượng tính thuế

[20] Trang 14 - Giáo trình luật thuế Việt Nam, tái bản lần thứ 13, Đại học Luật Hà Nội, Nxb CAND, 2020

[21]Trang 18 - Giáo trình luật thuế Việt Nam, tái bản lần thứ 13, Đại học Luật Hà Nội, Nxb CAND, 2020

[22]Trang 18 - Giáo trình luật thuế Việt Nam, tái bản lần thứ 13, Đại học Luật Hà Nội, Nxb CAND, 2020

[23]Trang 16 - Giáo trình luật thuế Việt Nam, tái bản lần thứ 13, Đại học Luật Hà Nội, Nxb CAND, 2020


1.2 Ket luan

1.3. Kết luận
TỔNG QUAN à CHƯƠNG 3. THUẾ - PHÍ VÀ KÊ KHAI THUẾ - THANH TRA VÀ KIỂM TRA THUẾ à I. Khái niệm về thuế và phí à 1. Thuế à 1.2 Phân loại thuế và đặc điểm 1.2 Phân loại thuế và đặc điểm

“Pháp luật thuế có hệ thống quy phạm phức tạp, chi tiết, thường xuyên được sửa đổi, thay thế, bổ sung để đáp ứng yêu cầu của nhà nước và phù hợp với đời sống kinh tế-xã hội” [24].

Với đặc điểm này liên quan đến pháp luật thuế, Sổ tay nhằm hệ thống tổng quát khái niệm và nêu đặc điểm nhận diện cũng như khác biệt về các loại thuế được để từ đó DNNVV có nền tảng căn bản và hiểu cách thức áp dụng (đối tượng tính thuế, đối tượng chịu thuế, …) vào trong thực tế Việt Nam.

[24]Trang 5 - Giáo trình luật thuế Việt Nam, tái bản lần thứ 13, Đại học Luật Hà Nội, Nxb CAND, 2020


2. Phi, le phi

2. Phí, lệ phí
TỔNG QUAN à CHƯƠNG 3. THUẾ - PHÍ VÀ KÊ KHAI THUẾ - THANH TRA VÀ KIỂM TRA THUẾ à I. Khái niệm về thuế và phí I. Khái niệm về thuế và phí


2.1 Khai niem

2.1 Khái niệm
TỔNG QUAN à CHƯƠNG 3. THUẾ - PHÍ VÀ KÊ KHAI THUẾ - THANH TRA VÀ KIỂM TRA THUẾ à I. Khái niệm về thuế và phí à 2. Phí, lệ phí 2. Phí, lệ phí 2.2 Đặc điểm của phí và lệ phí

Phí là khoản tiền mà tổ chức, cá nhân phải trả nhằm cơ bản bù đắp chi phí và mang tính phục vụ khi được cơ quan nhà nước, đơn vị sự nghiệp công lập và tổ chức được cơ quan nhà nước có thẩm quyền giao cung cấp dịch vụ công được quy định trong Danh mục phí ban hành kèm theo Luật số 97/2015/QH13 [25].

Lệ phí là khoản tiền được ấn định mà tổ chức, cá nhân phải nộp khi được cơ quan nhà nước cung cấp dịch vụ công, phục vụ công việc quản lý nhà nước được quy định trong Danh mục lệ phí ban hành kèm theo Luật số 97/2015/QH13 [26].

[25] Khoản 1 Điều 3 Luật số 97/2015/QH13 quy định phí và lệ do Quốc hội ban hành ngày 25 tháng 11 năm 2015

[26].Khoản 2 Điều 3 Luật số 97/2015/QH13 quy định phí và lệ do Quốc hội ban hành ngày 25 tháng 11 năm 2015


2.2 Dac diem cua phi va le phi

2.2 Đặc điểm của phí và lệ phí
TỔNG QUAN à CHƯƠNG 3. THUẾ - PHÍ VÀ KÊ KHAI THUẾ - THANH TRA VÀ KIỂM TRA THUẾ à I. Khái niệm về thuế và phí à 2. Phí, lệ phí 2. Phí, lệ phí 2.1 Khái niệm
STT | Nội dung | Phí | Lệ phí
I. | Giống nhau |  |
1. | Điều chỉnh[27] | Bởi Luật phí, lệ phí và các văn bản dưới luật như Nghị định, quyết định do do Uỷ ban Thường vụ Quốc hội, Chính phủ, Bộ trưởng Bộ Tài chính, Hội đồng nhân dân cấp tỉnh có thẩm quyền ban hành
2. | Phạm vi áp dụng | Mang tính “địa phương, địa bàn” rõ ràng và chỉ khi những cá nhân tổ chức có yêu cầu Nhà nước, tổ chức (được cơ quan Nhà nước có thẩm quyền giao) thực hiện một dịch vụ nào đó
3. | Dịch vụ | Khi chủ thể nộp lệ phí, phí thì được thừa hưởng trực tiếp những dịch vụ do Nhà nước hoặc tổ chức (được cơ quan Nhà nước có thẩm quyền giao) cung cấp
II. | Khác nhau |  |
1. | Danh mục | Danh mục phí | Danh mục lệ phí
2. | Tổ chức cung cấp dịch vụ và thẩm quyền thu | Cơ quan nhà nước Đơn vị sự nghiệp Tổ chức (tư nhân) được cơ quan nhà nước có thẩm quyền giao | Cơ quan Nhà nước
3. | Mục đích thu – nộp | Với mục đích nhằm bù đắp một phần chi phí đã bỏ ra để thực hiện hoạt động cung ứng hàng hóa, dịch vụ công ngoài khoản mà ngân sách Nhà nước đã hỗ trợ trực tiếp. | Chủ yếu nhằm đáp ứng yêu cầu về quản lý Nhà nước, đảm bảo quyền lợi về mặt hành chính pháp lý cho người nộp, không dùng để bù đắp chi phí.
4. | Nguyên tắc trong việc xác định mức thu – nộp | Bảo đảm bù đắp chi phí, có tính đến chính sách phát triển kinh tế - xã hội của Nhà nước trong từng thời kỳ, bảo đảm công bằng, công khai, minh bạch và bình đẳng về quyền và nghĩa vụ của công dân[28]. | Được ấn định trước, không nhằm mục đích bù đắp chi phí; mức thu lệ phí trước bạ được tính bằng tỷ lệ phần trăm trên giá trị tài sản; bảo đảm công bằng, công khai, minh bạch và bình đẳng về quyền và nghĩa vụ của công dân.[29]

Bảng 5. Bảng phân biệt điểm giống và khác nhau của phí và lệ phí

[27] Điều 17, Điều 18, Điều 19, Điều 20, Điều 21, Điều 22 Luật số 97/2015/QH13 quy định phí và lệ do Quốc hội ban hành ngày 25 tháng 11 năm 2015

[28] Điều 8 Luật số 97/2015/QH13 quy định phí và lệ do Quốc hội ban hành ngày 25 tháng 11 năm 2015

[29] Điều 9 Luật số 97/2015/QH13 quy định phí và lệ do Quốc hội ban hành ngày 25 tháng 11 năm 2015


3. Cac loai thue va phi ap dung doi voi DNNVV tai Viet Nam

3. Các loại thuế và phí áp dụng đối với DNNVV tại Việt Nam
TỔNG QUAN à CHƯƠNG 3. THUẾ - PHÍ VÀ KÊ KHAI THUẾ - THANH TRA VÀ KIỂM TRA THUẾ à I. Khái niệm về thuế và phí I. Khái niệm về thuế và phí

Chính sách tài khóa do chính sách thuế và chính sách chi tiêu, chính sách dự toán tạo thành [30].

Với mục tiêu ổn định - phát triển kinh tế, huy động mọi nguồn lực, thúc đẩy sự phát triển các thành phần kinh tế, Nhà nước sử dụng công cụ thuế để khuyến khích hay hạn chế hành vi kinh tế, chủ thể kinh tế; tạo môi trường cạnh tranh công bằng; điều tiết, phân phối thu nhập thông qua tiền thu thuế và tỷ lệ thuế lũy tiến; cân đối thanh toán quốc tế đối với hoạt động xuất nhập khẩu.

DNNVV là thành phần kinh tế được Nhà nước quan tâm, hỗ trợ, tạo điều kiện thuận lợi tối đa trong thời gian qua. Trong đó, “thông tin về nghĩa vụ thuế” là một “kênh” quan trọng giữa hai chủ thể: “Nhà ban hành chính sách thuế” và “Nhà thực thi chính sách thuế”. Qua kênh thông tin này, Nhà nước đánh giá được mức độ tác động, ảnh hưởng của các chính sách cũng như tiếp nhận ý kiến của cộng đồng doanh nghiệp trong quá trình thực thi luật liên quan đến thuế; nhằm sửa đổi, bổ sung hướng dẫn chính sách nhằm đáp ứng mục tiêu phát triển trong dài hạn, trung hạn và ngắn hạn. Hình 24. Mối liên hệ giữa nhà ban hành và thực thi chính sách thuế

Hình 24. Mối liên hệ giữa nhà ban hành và thực thi chính sách thuế

DNNVV tham gia các hoạt động đầu tư, sản xuất kinh doanh chịu ảnh hưởng của bởi các loại thuế, phí – lệ phí, khoản đóng góp sau đây:

Hình 25. Danh mục các loại thuế, phí – lệ phí, khoản đóng góp

Các loại thuế nêu trên, DNNVV thuộc lĩnh vực sản xuất thường xuyên thực hiện trong quá trình hoạt động, sản xuất, kinh doanh. Graphical user interface Description automatically generated with low confidence

[30] Xem trang 50 - Giáo trình kinh tế vĩ mô, tái bản lần thứ 2, Học viện tài chính, Nxb Tài chính, 2018


3.1 Thue GTGT

3.1 Thuế GTGT
TỔNG QUAN à CHƯƠNG 3. THUẾ - PHÍ VÀ KÊ KHAI THUẾ - THANH TRA VÀ KIỂM TRA THUẾ à I. Khái niệm về thuế và phí à 3. Các loại thuế và phí áp dụng đối với DNNVV tại Việt Nam 3. Các loại thuế và phí áp dụng đối với DNNVV tại Việt Nam 3.2 Thuế TNDN

Shape Description automatically generated with low confidence

Thuế giá trị gia tăng là thuế tính trên giá trị tăng thêm của hàng hóa, dịch vụ phát sinh trong quá trình từ sản xuất, lưu thông đến tiêu dùng [31].

[31] Điều 2 Luật số: 13/2008/QH12 về thuế giá trị gia tăng do Quốc hội ban hành ngày ngày 03 tháng 06 năm 2008


3.2 Thue TNDN

3.2 Thuế TNDN
TỔNG QUAN à CHƯƠNG 3. THUẾ - PHÍ VÀ KÊ KHAI THUẾ - THANH TRA VÀ KIỂM TRA THUẾ à I. Khái niệm về thuế và phí à 3. Các loại thuế và phí áp dụng đối với DNNVV tại Việt Nam 3. Các loại thuế và phí áp dụng đối với DNNVV tại Việt Nam 3.1 Thuế GTGT 3.3 Thuế TNCN

Thuế TNDN là một loại thuế trực thu, đánh vào thu nhập của cơ sở kinh doanh trong kỳ tính thuế [32].

Pháp luật thuế thu nhập doanh nghiệp của Việt Nam quy định đối tượng nộp thuế thu nhập doanh nghiệp là các tổ chức kinh doanh có thu nhập[34].

[32] Trang 212 - Giáo trình luật thuế Việt Nam, tái bản lần thứ 13, Đại học Luật Hà Nội, Nxb CAND, 2020

[34]Trang 256 - Giáo trình luật thuế Việt Nam, tái bản lần thứ 13, Đại học Luật Hà Nội, Nxb CAND, 2020


3.3 Thue TNCN

3.3 Thuế TNCN
TỔNG QUAN à CHƯƠNG 3. THUẾ - PHÍ VÀ KÊ KHAI THUẾ - THANH TRA VÀ KIỂM TRA THUẾ à I. Khái niệm về thuế và phí à 3. Các loại thuế và phí áp dụng đối với DNNVV tại Việt Nam 3. Các loại thuế và phí áp dụng đối với DNNVV tại Việt Nam 3.2 Thuế TNDN 3.4 Thuế tiêu thụ đặc biệt

Shape Description automatically generated with low confidence

Thuế thu nhập cá nhân là loại thuế trực thu đánh vào thu nhập thực nhận của các cá nhân trong một năm, từng tháng hoặc từng lần [33] (các cá nhân kinh doanh và không kinh doanh)[34]

[33] Trang 214 - Giáo trình luật thuế Việt Nam, tái bản lần thứ 13, Đại học Luật Hà Nội, Nxb CAND, 2020

[34] Trang 256 - Giáo trình luật thuế Việt Nam, tái bản lần thứ 13, Đại học Luật Hà Nội, Nxb CAND, 2020


3.4 Thue tieu thu dac biet

3.4 Thuế tiêu thụ đặc biệt
TỔNG QUAN à CHƯƠNG 3. THUẾ - PHÍ VÀ KÊ KHAI THUẾ - THANH TRA VÀ KIỂM TRA THUẾ à I. Khái niệm về thuế và phí à 3. Các loại thuế và phí áp dụng đối với DNNVV tại Việt Nam 3. Các loại thuế và phí áp dụng đối với DNNVV tại Việt Nam 3.3 Thuế TNCN 3.5 Thuế Xuất nhập khẩu

Shape Description automatically generated with low confidence

Thuế tiêu thụ đặc biệt là loại thuế đánh vào một số loại hàng hoá dịch vụ đặc biệt, cần điều tiết mạnh nhằm hướng dẫn sản xuất và tiêu dùng đồng thời tăng nguồn thu cho ngân sách nhà nước [35].

[35] Trang 109 - Giáo trình luật thuế Việt Nam, tái bản lần thứ 13, Đại học Luật Hà Nội, Nxb CAND, 2020


3.5 Thue Xuat nhap khau

3.5 Thuế Xuất nhập khẩu
TỔNG QUAN à CHƯƠNG 3. THUẾ - PHÍ VÀ KÊ KHAI THUẾ - THANH TRA VÀ KIỂM TRA THUẾ à I. Khái niệm về thuế và phí à 3. Các loại thuế và phí áp dụng đối với DNNVV tại Việt Nam 3. Các loại thuế và phí áp dụng đối với DNNVV tại Việt Nam 3.4 Thuế tiêu thụ đặc biệt 3.6 Thuế bảo vệ môi trường

Shape Description automatically generated with low confidence

Thuế xuất khẩu, thuế nhập khẩu được quan niệm là khoản đóng góp bằng tiền của tổ chức, cá nhân vào ngân sách nhà nước theo quy định của pháp luật, khi họ có hành vi xuất khẩu, nhập khẩu hàng hoá qua biên giới của một nước [36].

[36] Trang 58 - Giáo trình luật thuế Việt Nam, tái bản lần thứ 13, Đại học Luật Hà Nội, Nxb CAND, 2020


3.6 Thue bao ve moi truong

3.6 Thuế bảo vệ môi trường
TỔNG QUAN à CHƯƠNG 3. THUẾ - PHÍ VÀ KÊ KHAI THUẾ - THANH TRA VÀ KIỂM TRA THUẾ à I. Khái niệm về thuế và phí à 3. Các loại thuế và phí áp dụng đối với DNNVV tại Việt Nam 3. Các loại thuế và phí áp dụng đối với DNNVV tại Việt Nam 3.5 Thuế Xuất nhập khẩu 3.7 Thuế tài nguyên

Thuế bảo vệ môi trường là loại thuế gián thu, thu vào sản phẩm, hàng hóa (sau đây gọi chung là hàng hóa) khi sử dụng gây tác động xấu đến môi trường [37].

[37] Khoản 1 Điều 2 Luật số: 57/2010/QH12 về thuế bảo vệ môi trường do Quốc hội ban hành ngày ngày 15 tháng 11 năm 2010


3.7 Thue tai nguyen

3.7 Thuế tài nguyên
TỔNG QUAN à CHƯƠNG 3. THUẾ - PHÍ VÀ KÊ KHAI THUẾ - THANH TRA VÀ KIỂM TRA THUẾ à I. Khái niệm về thuế và phí à 3. Các loại thuế và phí áp dụng đối với DNNVV tại Việt Nam 3. Các loại thuế và phí áp dụng đối với DNNVV tại Việt Nam 3.6 Thuế bảo vệ môi trường 3.8 Thuế nhà thầu

Thuế tài nguyên được hiểu là loại thuế gián thu, thu vào hoạt động khai thác tài nguyên thuộc tài sản quốc gia của các tổ chức, cá nhân khai thác [38].

[38] Trang 341 - Giáo trình luật thuế Việt Nam, tái bản lần thứ 13, Đại học Luật Hà Nội, Nxb CAND, 2020


3.8 Thue nha thau

3.8 Thuế nhà thầu
TỔNG QUAN à CHƯƠNG 3. THUẾ - PHÍ VÀ KÊ KHAI THUẾ - THANH TRA VÀ KIỂM TRA THUẾ à I. Khái niệm về thuế và phí à 3. Các loại thuế và phí áp dụng đối với DNNVV tại Việt Nam 3. Các loại thuế và phí áp dụng đối với DNNVV tại Việt Nam 3.7 Thuế tài nguyên 3.9 Lệ phí môn bài

Thuế nhà thầu là loại thuế áp dụng đối với tổ chức, cá nhân nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam [39].

[39] Thông tư số 103/2014/TT-BTC ngày 06/08/2014 của Bộ Tài chính về việc hướng dẫn thực hiện nghĩa vụ thuế áp dụng đối với tổ chức, cá nhân nước ngoài kinh doanh tại Việt Nam hoặc có thu nhập tại Việt Nam


3.9 Le phi mon bai

3.9 Lệ phí môn bài
TỔNG QUAN à CHƯƠNG 3. THUẾ - PHÍ VÀ KÊ KHAI THUẾ - THANH TRA VÀ KIỂM TRA THUẾ à I. Khái niệm về thuế và phí à 3. Các loại thuế và phí áp dụng đối với DNNVV tại Việt Nam 3. Các loại thuế và phí áp dụng đối với DNNVV tại Việt Nam 3.8 Thuế nhà thầu 3.10 Thuế sử dụng đất/Tiền thuê đất

Shape Description automatically generated with low confidence

Người nộp lệ phí môn bài là tổ chức, cá nhân hoạt động sản xuất, kinh doanh hàng hóa, dịch vụ được quy định tại Điều 2 Nghị định số 139/2016/NĐ-CP ngày 04/10/2016 của Chính phủ quy định về lệ phí môn bài, trừ các trường hợp quy định tại Điều 3 Nghị định số 139/2016/NĐ-CP ngày 04/10/2016.


3.10 Thue su dung dat/Tien thue dat

3.10 Thuế sử dụng đất/Tiền thuê đất
TỔNG QUAN à CHƯƠNG 3. THUẾ - PHÍ VÀ KÊ KHAI THUẾ - THANH TRA VÀ KIỂM TRA THUẾ à I. Khái niệm về thuế và phí à 3. Các loại thuế và phí áp dụng đối với DNNVV tại Việt Nam 3. Các loại thuế và phí áp dụng đối với DNNVV tại Việt Nam 3.9 Lệ phí môn bài

Thuế sử dụng đất là một khoản nộp vào ngân sách nhà nước mà người sử dụng đất thực hiện trong quá trình sử dụng đất thuộc đối tượng chịu thuế: Thuế sử dụng đất nông nghiệp và thuế sử dụng đất phi nông nghiệp.

Tiền thuê đất là khoản tiền mà cá nhân, tổ chức thuê đất phải trả trong trường hợp được Nhà nước giao đất, cho thuê đất có thu tiền sử dụng đất [40].

[40] Thủ tục thuê đất, cho thuê đất được tiến hành theo quy định của Luật đất đai năm 2013 và các văn bản hướng dẫn thi hành.


II. Tong quan qua trinh khai thue, nop thue, phi va kiem tra, thanh tra

II. Tổng quan quá trình khai thuế, nộp thuế, phí và kiểm tra, thanh tra
TỔNG QUAN à CHƯƠNG 3. THUẾ - PHÍ VÀ KÊ KHAI THUẾ - THANH TRA VÀ KIỂM TRA THUẾ CHƯƠNG 3. THUẾ - PHÍ VÀ KÊ KHAI THUẾ - THANH TRA VÀ KIỂM TRA THUẾ

Kê khai thuế là việc người nộp thuế (tổ chức, cá nhân) trình bày các số liệu, hồ sơ liên quan đến nghĩa vụ thuế của người nộp thuế cho cơ quan quản lý thuế.

Hồ sơ kê khai thuế sau khi được CQT chấp nhận thì người nộp thuế phải nộp số thuế đã khai, đã tính (nếu có phát sinh phải nộp) theo đúng thời hạn quy định vào Ngân sách nhà nước.

Thanh tra, kiểm tra thuế (Quyết toán thuế) là việc cơ quan quản lý thuế kiểm tra việc chấp hành pháp luật về thuế, cụ thể là kiểm tra, xác định số liệu liên quan đến nghĩa vụ thuế của doanh nghiệp, tổ chức bằng cách trực tiếp kiểm tra, xác định chứng từ, hóa đơn, số liệu kế toán của doanh nghiệp kinh doanh trong một kỳ, một giai đoạn tuân thủ các quy định pháp luật về thuế, chế độ kế toán.

Hình 26. Sơ đồ từ hoạt động kế toán đến khai thuế và kiểm tra thuế


1. Qua trinh thuc hien khai thue va quyet toan thue

1. Quá trình thực hiện khai thuế và quyết toán thuế
TỔNG QUAN à CHƯƠNG 3. THUẾ - PHÍ VÀ KÊ KHAI THUẾ - THANH TRA VÀ KIỂM TRA THUẾ à II. Tổng quan quá trình khai thuế, nộp thuế, phí và kiểm tra, thanh tra II.<img width=419 height=1 src= 2. Cơ quan quản lý Nhà nước quản lý về tờ khai xác định nghĩa vụ thuế

Đối tượng nộp thuế (DNNVV) tự xác định (thông báo) nghĩa vụ thuế với cơ quan quản lý Thuế thông qua việc sử dụng các loại tờ khai (thuế, phí) theo hướng dẫn, quy định.

Việc tự xác định loại thuế phải nộp, tờ khai phải nộp, kỳ kê khai đúng theo hướng dẫn tại các quy định sẽ tạo điều kiện cho doanh nghiệp trong việc chấp hành chính sách thuế cũng như hỗ trợ thuận lợi cho cơ quan quản lý Thuế thu thập, tổng hợp dữ liệu và ngoài ra quá trình này cũng hướng tới việc tháo gỡ, giải quyết khó khăn, vướng mắc cho doanh nghiệp trong quá trình thực thi chính sách thuế. Hình 27. Sơ đồ kê khai thuế và chấp thuận của CQT

Hình 27. Sơ đồ kê khai thuế và chấp thuận của CQT


2. Co quan quan ly Nha nuoc quan ly ve to khai xac dinh nghia vu thue

2. Cơ quan quản lý Nhà nước quản lý về tờ khai xác định nghĩa vụ thuế
TỔNG QUAN à CHƯƠNG 3. THUẾ - PHÍ VÀ KÊ KHAI THUẾ - THANH TRA VÀ KIỂM TRA THUẾ à II. Tổng quan quá trình khai thuế, nộp thuế, phí và kiểm tra, thanh tra II.<img width=419 height=1 src= 1. Quá trình thực hiện khai thuế và quyết toán thuế 3. Hóa đơn và ấn chỉ

STT | Nội dung | Cơ quan tiếp nhận tờ khai ban đầu |  |  |  | Cơ quan quản lý thanh tra/kiểm tra
 |  |  | Hải quan |  | Cơ quan quản lý thuế |  | Hải quan |  | Cơ quan quản lý thuế
A. | Hóa đơn, ấn chỉ
1. | Hóa đơn |  |  |  |  |  |  |
2. | Ấn chỉ |  |  |  |  |  |  |
B. | Loại thuế |  |  |  |  |  |  |
1. | Thuế GTGT |  |  |  |  |  |  |
 |  | Đối với hàng hóa xuất nhập khẩu chịu thuế GTGT |  | Đối với hàng hóa, dịch vụ tiêu dùng trong nước |  |  |  |
2. | Thuế TNDN |  |  |  |  |  |  |
3. | Thuế TNCN |  |  |  |  |  |  |
4. | Thuế tiêu thụ đặc biệt |  |  |  |  |  |  |
 |  | Đối với hàng hóa nhập khẩu |  | Đối với hàng hóa, dịch vụ tiêu dùng trong nước |  | Đối với hàng hóa nhập khẩu |  | Đối với hàng hóa, dịch vụ tiêu dùng trong nước
5. | Thuế Xuất nhập khẩu |  |  |  |  |  |  |
 |  | Đối với hàng hóa xuất nhập khẩu |  |  |  | Đối với hàng hóa xuất nhập khẩu |  |
6. | Thuế bảo vệ môi trường |  |  |  |  |  |  |
 |  | Đối với hàng hóa nhập khẩu |  | Đối với hàng hóa, dịch vụ tiêu dùng trong nước |  | Đối với hàng hóa nhập khẩu |  | Đối với hàng hóa, dịch vụ tiêu dùng trong nước
7. | Thuế tài nguyên |  |  |  |  |  |  |
8. | Thuế nhà thầu |  |  |  |  |  |  |
9. | Lệ phí môn bài |  |  |  |  |  |  |
10. | Thuế sử dụng đất/Tiền thuê đất |  |  |  |  |  |  |

Bảng 6. Bảng sắp xếp cơ quan quản lý Nhà nước và loại thuế trực thuộc quản lý


3. Hoa don va an chi

3. Hóa đơn và ấn chỉ
TỔNG QUAN à CHƯƠNG 3. THUẾ - PHÍ VÀ KÊ KHAI THUẾ - THANH TRA VÀ KIỂM TRA THUẾ à II. Tổng quan quá trình khai thuế, nộp thuế, phí và kiểm tra, thanh tra II.<img width=419 height=1 src= 2. Cơ quan quản lý Nhà nước quản lý về tờ khai xác định nghĩa vụ thuế


3.1 Hoa don

3.1 Hóa đơn
TỔNG QUAN à CHƯƠNG 3. THUẾ - PHÍ VÀ KÊ KHAI THUẾ - THANH TRA VÀ KIỂM TRA THUẾ à II. Tổng quan quá trình khai thuế, nộp thuế, phí và kiểm tra, thanh tra à 3. Hóa đơn và ấn chỉ 3. Hóa đơn và ấn chỉ 3.2 Ấn chỉ

Icon Description automatically generated

Hóa đơn là chứng từ kế toán do tổ chức, cá nhân bán hàng hóa, cung cấp dịch vụ lập, ghi nhận thông tin bán hàng hóa, cung cấp dịch vụ. Hóa đơn được thể hiện theo hình thức hóa đơn điện tử hoặc hóa đơn do cơ quan thuế đặt in [41].

[41] Khoản 1 Điều 3 Nghị định số: 123/2020/NĐ-CP quy định về hóa đơn, chứng từ ban hành ngày 19 tháng 10 năm 2020 và có hiệu lực thi hành từ 1 tháng 7 năm 2022


3.2 An chi

3.2 Ấn chỉ
TỔNG QUAN à CHƯƠNG 3. THUẾ - PHÍ VÀ KÊ KHAI THUẾ - THANH TRA VÀ KIỂM TRA THUẾ à II. Tổng quan quá trình khai thuế, nộp thuế, phí và kiểm tra, thanh tra à 3. Hóa đơn và ấn chỉ 3. Hóa đơn và ấn chỉ 3.1 Hóa đơn

A picture containing text Description automatically generated

Ấn chỉ thuế bao gồm: các loại hóa đơn, các loại biên lai thuế, các loại biên lai phí, lệ phí, các loại ấn chỉ khác [42]

[42] Mục 1 Phần V. Giải thích từ ngữ của Quyết định 747/QĐ-TCT năm 2015 về Quy trình quản lý ấn chỉ do Tổng cục Thuế ban hành 20 tháng 4 năm 2015 – Đang trong quá trình xem xét hết hiệu lực


4. Khai thue va phi doi voi DNNVV tai Viet Nam

4. Khai thuế và phí[43] đối với DNNVV tại Việt Nam
TỔNG QUAN à CHƯƠNG 3. THUẾ - PHÍ VÀ KÊ KHAI THUẾ - THANH TRA VÀ KIỂM TRA THUẾ à II. Tổng quan quá trình khai thuế, nộp thuế, phí và kiểm tra, thanh tra II.<img width=419 height=1 src=

[43] Theo hướng dẫn Thông tư 80/2021/TT-BTC hướng dẫn thi hành một số điều của Luật Quản lý thuế và Nghị định 126/2020/NĐ-CP


4.1 Khai thue GTGT

4.1 Khai thuế GTGT
TỔNG QUAN à CHƯƠNG 3. THUẾ - PHÍ VÀ KÊ KHAI THUẾ - THANH TRA VÀ KIỂM TRA THUẾ à II. Tổng quan quá trình khai thuế, nộp thuế, phí và kiểm tra, thanh tra à 4. Khai thuế và phí [45] đối với DNNVV tại Việt Nam 4. Khai thuế và phí<a href= 4.2 Khai thuế TNDN

Text, icon Description automatically generated

Thực hiện khai thuế GTGT là cách mà đối tượng nộp thuế (DNNVV) xác định nghĩa vụ thuế GTGT theo kỳ kê khai (theo quý hay theo tháng hoặc từng lần phát sinh) [ 44]

[44] Điều 8 Nghị định 126/2020/NĐ-CP hướng dẫn chi tiết Luật Quản lý thuế (Quy định các loại thuế khai theo tháng, khai theo quý, khai theo năm, khai theo từng lần phát sinh nghĩa vụ thuế và khai quyết toán thuế)


4.2 Khai thue TNDN

4.2 Khai thuế TNDN
TỔNG QUAN à CHƯƠNG 3. THUẾ - PHÍ VÀ KÊ KHAI THUẾ - THANH TRA VÀ KIỂM TRA THUẾ à II. Tổng quan quá trình khai thuế, nộp thuế, phí và kiểm tra, thanh tra à 4. Khai thuế và phí [45] đối với DNNVV tại Việt Nam 4. Khai thuế và phí<a href= 4.1 Khai thuế GTGT 4.3 Khai thuế TNCN

Text, icon Description automatically generated

Đối tượng nộp thuế (DNNVV) tự xác định nghĩa vụ thuế TNDN phải nộp theo kỳ (theo quý hay theo tháng) mà không cần thực hiện kê khai thuế


4.3 Khai thue TNCN

4.3 Khai thuế TNCN
TỔNG QUAN à CHƯƠNG 3. THUẾ - PHÍ VÀ KÊ KHAI THUẾ - THANH TRA VÀ KIỂM TRA THUẾ à II. Tổng quan quá trình khai thuế, nộp thuế, phí và kiểm tra, thanh tra à 4. Khai thuế và phí [45] đối với DNNVV tại Việt Nam 4. Khai thuế và phí<a href= 4.2 Khai thuế TNDN 4.4 Khai thuế tiêu thụ đặc biệt

Text, icon Description automatically generated

Thực hiện khai thuế TNCN là cách mà đối tượng nộp thuế (DNNVV) xác định nghĩa vụ thuế TNCN theo kỳ kê khai (theo quý hay theo tháng hoặc từng lần phát sinh)44

44Điều 8 Nghị định 126/2020/NĐ-CP hướng dẫn chi tiết Luật Quản lý thuế (Quy định các loại thuế khai theo tháng, khai theo quý, khai theo năm, khai theo từng lần phát sinh nghĩa vụ thuế và khai quyết toán thuế)


4.4 Khai thue tieu thu dac biet

4.4 Khai thuế tiêu thụ đặc biệt
TỔNG QUAN à CHƯƠNG 3. THUẾ - PHÍ VÀ KÊ KHAI THUẾ - THANH TRA VÀ KIỂM TRA THUẾ à II. Tổng quan quá trình khai thuế, nộp thuế, phí và kiểm tra, thanh tra à 4. Khai thuế và phí [45] đối với DNNVV tại Việt Nam 4. Khai thuế và phí<a href= 4.3 Khai thuế TNCN 4.5 Khai thuế Xuất nhập khẩu (Khai báo tại Hải quan)

Text, icon Description automatically generated

Thực hiện khai thuế tiêu thụ đặc biệt là cách mà đối tượng nộp thuế (DNNVV) xác định nghĩa vụ thuế tiêu thụ đặc biệt theo kỳ kê khai (theo tháng)44

44Điều 8 Nghị định 126/2020/NĐ-CP hướng dẫn chi tiết Luật Quản lý thuế (Quy định các loại thuế khai theo tháng, khai theo quý, khai theo năm, khai theo từng lần phát sinh nghĩa vụ thuế và khai quyết toán thuế)


4.5 Khai thue Xuat nhap khau (Khai bao tai Hai quan)

4.5 Khai thuế Xuất nhập khẩu (Khai báo tại Hải quan)
TỔNG QUAN à CHƯƠNG 3. THUẾ - PHÍ VÀ KÊ KHAI THUẾ - THANH TRA VÀ KIỂM TRA THUẾ à II. Tổng quan quá trình khai thuế, nộp thuế, phí và kiểm tra, thanh tra à 4. Khai thuế và phí [45] đối với DNNVV tại Việt Nam 4. Khai thuế và phí<a href= 4.4 Khai thuế tiêu thụ đặc biệt 4.6 Khai thuế bảo vệ môi trường

Text, icon Description automatically generated

Thực hiện khai thuế xuất nhập khẩu là cách mà đối tượng nộp thuế (DNNVV) xác định nghĩa vụ thuế xuất nhập khẩu theo kỳ kê khai (từng lần)


4.6 Khai thue bao ve moi truong

4.6 Khai thuế bảo vệ môi trường
TỔNG QUAN à CHƯƠNG 3. THUẾ - PHÍ VÀ KÊ KHAI THUẾ - THANH TRA VÀ KIỂM TRA THUẾ à II. Tổng quan quá trình khai thuế, nộp thuế, phí và kiểm tra, thanh tra à 4. Khai thuế và phí [45] đối với DNNVV tại Việt Nam 4. Khai thuế và phí<a href= 4.5 Khai thuế Xuất nhập khẩu (Khai báo tại Hải quan) 4.7 Khai thuế tài nguyên

Text, icon Description automatically generated

Thực hiện khai thuế bảo vệ môi trường là cách mà đối tượng nộp thuế (DNNVV) xác định nghĩa vụ thuế bảo vệ môi trường theo kỳ kê khai (theo tháng) [45].

[45] Khoản 1 Điều 8 Nghị định 126/2020/NĐ-CP hướng dẫn chi tiết Luật Quản lý thuế (Quy định các loại thuế khai theo tháng, khai theo quý, khai theo năm, khai theo từng lần phát sinh nghĩa vụ thuế và khai quyết toán thuế)


4.7 Khai thue tai nguyen

4.7 Khai thuế tài nguyên
TỔNG QUAN à CHƯƠNG 3. THUẾ - PHÍ VÀ KÊ KHAI THUẾ - THANH TRA VÀ KIỂM TRA THUẾ à II. Tổng quan quá trình khai thuế, nộp thuế, phí và kiểm tra, thanh tra à 4. Khai thuế và phí [45] đối với DNNVV tại Việt Nam 4. Khai thuế và phí<a href= 4.6 Khai thuế bảo vệ môi trường 4.8 Khai thuế nhà thầu

Text, icon Description automatically generated

Thực hiện khai thuế tài nguyên là cách mà đối tượng nộp thuế (DNNVV) xác định nghĩa vụ thuế tài nguyên theo kỳ kê khai (theo tháng)45

[45] Khoản 1 Điều 8 Nghị định 126/2020/NĐ-CP hướng dẫn chi tiết Luật Quản lý thuế (Quy định các loại thuế khai theo tháng, khai theo quý, khai theo năm, khai theo từng lần phát sinh nghĩa vụ thuế và khai quyết toán thuế)


4.8 Khai thue nha thau

4.8 Khai thuế nhà thầu
TỔNG QUAN à CHƯƠNG 3. THUẾ - PHÍ VÀ KÊ KHAI THUẾ - THANH TRA VÀ KIỂM TRA THUẾ à II. Tổng quan quá trình khai thuế, nộp thuế, phí và kiểm tra, thanh tra à 4. Khai thuế và phí [45] đối với DNNVV tại Việt Nam 4. Khai thuế và phí<a href= 4.7 Khai thuế tài nguyên 4.9 Khai lệ phí môn bài

Text, icon Description automatically generated

Thực hiện khai thuế nhà thầu là cách mà đối tượng nộp thuế (DNNVV) xác định nghĩa vụ thuế nhà thầu theo kỳ kê khai (theo tháng hoặc từng lần)


4.9 Khai le phi mon bai

4.9 Khai lệ phí môn bài
TỔNG QUAN à CHƯƠNG 3. THUẾ - PHÍ VÀ KÊ KHAI THUẾ - THANH TRA VÀ KIỂM TRA THUẾ à II. Tổng quan quá trình khai thuế, nộp thuế, phí và kiểm tra, thanh tra à 4. Khai thuế và phí [45] đối với DNNVV tại Việt Nam 4. Khai thuế và phí<a href= 4.8 Khai thuế nhà thầu 4.10 Khai thuế sử dụng đất/Tiền thuê đất

Text, icon Description automatically generated

Thực hiện khai lệ phí môn bài (thuế môn bài) là cách mà đối tượng nộp thuế (DNNVV) xác định nghĩa vụ thuế môn bài theo kỳ kê khai (theo năm) [46]

[46] Mục a Khoản 3 Điều 8 Nghị định 126/2020/NĐ-CP hướng dẫn chi tiết Luật Quản lý thuế


4.10 Khai thue su dung dat/Tien thue dat

4.10 Khai thuế sử dụng đất/Tiền thuê đất
TỔNG QUAN à CHƯƠNG 3. THUẾ - PHÍ VÀ KÊ KHAI THUẾ - THANH TRA VÀ KIỂM TRA THUẾ à II. Tổng quan quá trình khai thuế, nộp thuế, phí và kiểm tra, thanh tra à 4. Khai thuế và phí [45] đối với DNNVV tại Việt Nam 4. Khai thuế và phí<a href= 4.9 Khai lệ phí môn bài

Text, icon Description automatically generated

Thực hiện khai thuế thuế sử dụng đất/Tiền thuê đất là cách mà đối tượng nộp thuế (DNNVV) xác định nghĩa vụ thuế thuế sử dụng đất/Tiền thuê đất theo kỳ kê khai (theo năm)[47]

[47] Mục d, Mục đ Khoản 3 Điều 8 Nghị định 126/2020/NĐ-CP hướng dẫn chi tiết Luật Quản lý thuế (Quy định các loại thuế khai theo tháng, khai theo quý, khai theo năm, khai theo từng lần phát sinh nghĩa vụ thuế và khai quyết toán thuế)


5. Quyet toan cac loai thue doi voi Doanh nghiep nho va vua

5. Quyết toán các loại thuế đối với Doanh nghiệp nhỏ và vừa
TỔNG QUAN à CHƯƠNG 3. THUẾ - PHÍ VÀ KÊ KHAI THUẾ - THANH TRA VÀ KIỂM TRA THUẾ à II. Tổng quan quá trình khai thuế, nộp thuế, phí và kiểm tra, thanh tra II.<img width=419 height=1 src=


5.1 Quyet toan thue TNCN

5.1 Quyết toán thuế TNCN
TỔNG QUAN à CHƯƠNG 3. THUẾ - PHÍ VÀ KÊ KHAI THUẾ - THANH TRA VÀ KIỂM TRA THUẾ à II. Tổng quan quá trình khai thuế, nộp thuế, phí và kiểm tra, thanh tra à 5. Quyết toán các loại thuế đối với Doanh nghiệp nhỏ và vừa 5. Quyết toán các loại thuế đối với Doanh nghiệp nhỏ và vừa 5.2 Quyết toán thuế TNDN

Icon Description automatically generated

Thực hiện quyết toán TNCN là cách mà đối tượng nộp thuế (tổ chức) xác định nghĩa vụ thuế TNCN vào cuối kỳ (cho kỳ kế toán kết thúc thường là 31/12) sau khi đã thực hiện kê khai


5.2 Quyet toan thue TNDN

5.2 Quyết toán thuế TNDN
TỔNG QUAN à CHƯƠNG 3. THUẾ - PHÍ VÀ KÊ KHAI THUẾ - THANH TRA VÀ KIỂM TRA THUẾ à II. Tổng quan quá trình khai thuế, nộp thuế, phí và kiểm tra, thanh tra à 5. Quyết toán các loại thuế đối với Doanh nghiệp nhỏ và vừa 5. Quyết toán các loại thuế đối với Doanh nghiệp nhỏ và vừa 5.1 Quyết toán thuế TNCN 5.3 Quyết toán phí, lệ phí

Icon Description automatically generated

Thực hiện quyết toán TNDN là cách mà đối tượng nộp thuế (tổ chức) xác định nghĩa vụ thuế TNDN vào cuối kỳ (cho kỳ kế toán kết thúc thường là 31/12)


5.3 Quyet toan phi, le phi

5.3 Quyết toán phí, lệ phí
TỔNG QUAN à CHƯƠNG 3. THUẾ - PHÍ VÀ KÊ KHAI THUẾ - THANH TRA VÀ KIỂM TRA THUẾ à II. Tổng quan quá trình khai thuế, nộp thuế, phí và kiểm tra, thanh tra à 5. Quyết toán các loại thuế đối với Doanh nghiệp nhỏ và vừa 5. Quyết toán các loại thuế đối với Doanh nghiệp nhỏ và vừa 5.2 Quyết toán thuế TNDN

Icon Description automatically generated

Thực hiện quyết toán phí, lệ phí là cách mà đối tượng nộp thuế (tổ chức) xác định nghĩa vụ phí, lệ phí theo quy định (Định kỳ, tổ chức lại doanh nghiệp, giải thể, phá sản …)[48]

[48] Thông tư số 80/2021/TT-BTC ngày 29 tháng 9 năm 2021 của Bộ Tài chính hướng dẫn thi hành một số điều của Luật Quản lý thuế và Nghị định số 126/2020/NĐ-CP ngày 19 tháng 10 năm 2020 của Chính phủ quy định chi tiết một số điều của Luật Quản lý thuế


6. Nop thue - phi

6. Nộp thuế - phí
TỔNG QUAN à CHƯƠNG 3. THUẾ - PHÍ VÀ KÊ KHAI THUẾ - THANH TRA VÀ KIỂM TRA THUẾ à II. Tổng quan quá trình khai thuế, nộp thuế, phí và kiểm tra, thanh tra II.<img width=419 height=1 src= 7. Nền tảng, ứng dụng hỗ trợ khai thuế, quyết toán thuế, nộp thuế

Nộp thuế là việc đối tượng nộp thuế (tổ chức) nộp tiền thuế vào Ngân sách Nhà nước căn cứ vào tờ khai (loại thuế: thuế GTGT, thuế TNCN, thuế TTĐT, thuế XNK …) đã nộp cho cơ quan quản lý Nhà nước.


7. Nen tang, ung dung ho tro khai thue, quyet toan thue, nop thue

7. Nền tảng, ứng dụng hỗ trợ khai thuế, quyết toán thuế, nộp thuế
TỔNG QUAN à CHƯƠNG 3. THUẾ - PHÍ VÀ KÊ KHAI THUẾ - THANH TRA VÀ KIỂM TRA THUẾ à II. Tổng quan quá trình khai thuế, nộp thuế, phí và kiểm tra, thanh tra II.<img width=419 height=1 src= 6. Nộp thuế - phí

Cơ quan quản lý thuế và hải quan cung cấp các nền tảng (online, offline) hỗ trợ DNNVV thực hiện khai thuế - nộp thuế.

Riêng đối với khai báo hải quan điện tử có sự tham gia của bên thứ 3 trong việc tham gia cung cấp nền tảng hỗ trợ.

Hình 28. Các ứng dụng (nền tảng) khai thuế và nộp thuế Hình 28. Các ứng dụng (nền tảng) khai thuế và nộp thuế


PHU LUC 1

PHỤ LỤC 1
DANH MỤC TÀI LIỆU THAM KHẢO

Ví dụ hoạt động kinh tế liên quan tăng/giảm Bên Nợ và Bên Có của tài khoản kế toán

STT

Loại tài khoản

Phát sinh trong kỳ

Minh họa tình huống thực tế

Minh họa định khoản kế toán[49]

Bên Nợ

Bên Có

Phát sinh Nợ

Phát sinh Có

1.

Tài khoản 111.Tiền mặt

Shape, arrow Description automatically generated

Thu tiền mặt tiền bán hàng và thu thuế GTGT đầu ra

Nợ TK 111:

Có TK 511:

Có TK 33311:

Shape, arrow Description automatically generated

Chi tiền mặt mua NVL và trả thuế GTGT đầu vào

Nợ TK 152:

Nợ TK 133:

Có TK 111:

2.

Tài khoản 112.Tiền gửi Ngân hàng

Shape, arrow Description automatically generated

Khách hàngtrả nợ (tiền mua hàng hóa, sản phẩm) bằng thuvào tài khoản ngân hàng

Nợ TK 112:

Có TK 131:

Shape, arrow Description automatically generated

Mua NVL và trả thuế GTGT đầu vào bằng chi TGNH

Nợ TK 152:

Nợ TK 133:

Có TK 112:

3.

Tài khoản 121.Chứng khoán kinh doanh

Shape, arrow Description automatically generated

Chi tiền tài khoản chứng khoán (tài khoản tiền) mua chứng khoán niêm yết

Nợ TK 121:

Có TK 112:

Shape, arrow Description automatically generated

Bán chứng khoán niêm yết nhận tiền vào tài khoản chứng khoán

Nợ TK 112:

Có TK 121:

Tài khoản 128.Đầu tư nắm giữ đến ngày đáo hạn

Shape, arrow Description automatically generated

Gửi tiết kiệm có kỳ hạn từ tài khoản TGNH không kỳ hạn

Nợ TK 128:

Có TK 112:

Shape, arrow Description automatically generated

Tất toán tiền gửi tiết kiệm có kỳ hạn, lãi và gốc nhập tài khoản TGNH không kỳ hạn

Nợ TK 112:

Có TK 128:

Có TK 515:

4.

Tài khoản 131.Phải thu của khách hàng

Phải thu khách hàng do bán hàng (bao gồm thuế GTGT đầu ra) chưa thu tiền

Nợ TK 131:

Có TK 511:

Có TK 33311:

Khách hàng thanh toá n tiền mua hàng bằng TGNH

Nợ TK 112:

Có TK 131:

6.

Tài khoản 133.Thuế GTGT được khấu trừ

Khấu trừ thuế GTGT đầu vào, do mua TSCĐ thanh toán bằng TGNH

Nợ TK 211:

Nợ TK 133:

Có TK 112:

Định kỳ, kết chuyển số thuế GTGT đầu vào được khấu trừ vào số thuế GTGT đầu ra khi xác định số thuế phải nộp trong kỳ.

Nợ TK 3331:

Có TK 133:

7.

Tài khoản 136.Phải thu nội bộ

Shape, arrow Description automatically generated

Giao vốncho đơn vi cấp dưới bằng TGNH

Nợ TK 136:

Có TK 112:

Shape, arrow Description automatically generated

Đơn vi cấp dưới trả lại các khoản đã chi hộ bằng tiền mặt.

Nợ TK 111:

Có TK 136:

8.

Tài khoản 138.Phải thu khác

Shape, arrow Description automatically generated

Phải thu lại NVL cho bên thứ 3 mượn để sản xuất

Nợ TK 138:

Có TK 152:

Shape, arrow Description automatically generated

Thu lại khoản chi hộ bằng tiền mặt

Nợ TK 111:

Có TK 138:

9.

Tài khoản 141.Tạm ứng

Shape, arrow Description automatically generated

Tạm ứng cho nhân viên đi công tác bằng tiền mặt

Nợ TK 141:

Có TK 111:

Shape, arrow Description automatically generated

Thu lại tạm ứng không chi hết của nhân viên nhâp quỹ tiền mặt

Nợ TK 111:

Có TK 141:

10

Tài khoản 151.Hàng mua đang đi đường

Shape, arrow Description automatically generated

Cuối kỳ, căn cứ vào hóa đơn mua NVL trong kỳ, ghi tăng hàng mua đang điđường của NVL đã mua chưa nhập kho

Nợ TK 151:

Nợ TK 133:

Có TK 331:

Shape, arrow Description automatically generated

Ghi giảm trị giá hàng mua đang đi đường khi hàng đã về nhập kho NVL

Nợ TK 152:

Có TK 151:

11

Tài khoản 152.Nguyên liệu, vật liệu

Shape, arrow Description automatically generated

Mua NVL về nhập kho, chưa thanh toán cho nhà cung cấp ( giá mua gồm thuế GTGT đầu vào được khấu trừ)

Nợ TK 152:

Nợ TK 133:

Có TK 331:

Shape, arrow Description automatically generated

Xuất kho NVL sử dụng cho sản xuất

Nợ TK 154:

Có TK 152:

12

Tài khoản 153.Công cụ, dụng cụ

Shape, arrow Description automatically generated

Mua CCDC về nhập kho, chưa thanh toán cho nhà cung cấp ( giá gồm thuế GTGT đầu vào được khấu trừ)

Nợ TK 153:

Nợ TK 133:

Có TK 331:

Shape, arrow Description automatically generated

Xuất kho CCDC giá trị nhỏ sử dụng cho bộ phận quản lý

Nợ TK 642:

Có TK 153:

13

Tài khoản 154.Chi phí sản xuất, kinh doanh dở dang

Shape, arrow Description automatically generated

Ghi tăng chi phí sản xuất, kinh doanh dở dang do ra tính tiền lương phải trả cho công nhận sản xuất trong kỳ

Nợ TK 154:

Có TK 334:

Shape, arrow Description automatically generated

NVL đã xuất kho cho sản xuất sử dụng không hết nhập lại kho làm giảm chi phí sản xuất, kinh doanh dở dang

Nợ TK 152:

Có TK 154:

14

Tài khoản 155.Thành phẩm

Shape, arrow Description automatically generated

Nhập kho thành phẩm sau khi sản xuất

Nợ TK 155:

Có TK 154:

Shape, arrow Description automatically generated

Xuất kho thành phẩm gửi bán

Nợ TK 157:

Có TK 155:

15

Tài khoản 156.Hàng hóa

Shape, arrow Description automatically generated

Mua hàng hoàng hóa, thanh toán cho nhà cung cấp bằng TGNH ( giá gồm thuế GTGT đầu vào được khấu trừ)

Nợ TK 156:

Nợ TK 133:

Có TK 112:

Shape, arrow Description automatically generated

Xuất kho hàng hóa đưa đi gia công, chế biến

Nợ TK 154:

Có TK 156:

16

Tài khoản 157.Hàng gửi đi bán

Shape, arrow Description automatically generated

Gửi bán hàng hóa cho doanh nghiệp nhận đại lý

Nợ TK 157:

Có TK 156:

Shape, arrow Description automatically generated

Thu hồi hàng gửi bán do lỗi không sửa chữa được

Nợ TK 632:

Có TK 157:

17

Tài khoản 211.Tài sản cố định

Shape, arrow Description automatically generated

Mua TSCĐ thanh toán bằng TGNH ( giá có thuế GTGT đầu vào được khấu trừ)

Nợ TK 211:

Nợ TK 133:

Có TK 112:

Shape, arrow Description automatically generated

Ghi giảm giá trị TSCĐ khi thanh lý, nhượng bán

Nợ TK 214:

Nợ TK 811:

Có TK 211:

18

Tài khoản 214.Hao mòn tài sản cố định[50]

Shape, arrow Description automatically generated

Hao mòn TSCĐ giảm so với giá trị sổ sách do đánh giá lại

Nợ TK 214:

Nợ TK 421:

Có TK 211:

Shape, arrow Description automatically generated

Định kỳ, trích khấu hao TSCĐ sử dụng cho bộ phận quản lý doanh nghiệp

Nợ TK 642:.

Có TK 214:

19

Tài khoản 217.Bất động sản đầu tư

Shape, arrow Description automatically generated

Mua BĐS đầu tư thanh toán bằng TGNH ( giá gồm thuế GTGT đầu vào được khấu trừ)

Nợ TK 217:

Nợ TK 133:

Có TK 112:

Shape, arrow Description automatically generated

Xác định tổn thất do BĐSĐT giảm giá trị khi nắm giữ chờ tăng giá

Nợ TK 632:

Có TK 217:

20

Tài khoản 228.Đầu tư góp vốn vào đơn vị khác

Shape, arrow Description automatically generated

Góp vốn liên kết bằng TGNH

Nợ TK 228:.

Có TK 112:

Shape, arrow Description automatically generated

Nhượng bán khoản đầu tư vào công ty liên kết có lãi

Nợ TK 112:

Có TK 228:

Có TK 515:

21

Tài khoản 229.Dự phòng tổn thất tài sản

Shape, arrow Description automatically generated

Hoàn nhập phần chênh lệch số phải lập dự phòng giảm giá chứng khoán kinh doanh kỳ này do số trích lập kỳ này nhỏ hơn số đã lập kỳ trước[51]

Nợ TK 2291 [52]:

Có TK 635:

Shape, arrow Description automatically generated

Trích lập bổ sung phần chênh lệch số phải lập dự phòng giảm giá chứng khoán kinh doanh kỳ này do số trích lập kỳ này lớn hơn số đã lập kỳ trước

Nợ TK 635:.

Có TK 229(1):

22

Tài khoản 241.Xây dựng cơ bản dở dang

Shape, arrow Description automatically generated

Ghi tăng chi phí XDCB dở dang khi nghiệm thu khối lượng XDCB hoàn thành chưa thanh toán ( giá gồm thuế GTGT đầu vào được khấu trừ)

Nợ TK 241:

Nợ TK 133:

Có TK 331:

Shape, arrow Description automatically generated

Ghi giảm chi phí XDCB dở dang do thu tiền phạt do lỗi nhà thầu

Nợ TK 331:

Có TK 241:

23

Tài khoản 242.Chi phí trả trước

Shape, arrow Description automatically generated

Xuất dùng CCDC ghi tăng chi phí trả trước

Nợ TK 242:

Có TK 153:

Shape, arrow Description automatically generated

Định kỳ, phân bổ CCDC sử dụng cho bộ phận quản lý vào chi phí quản lý trong kỳ

Nợ TK 642:

Có TK 242

24

Tài khoản 331.Phải trả cho người bán

Shape, arrow Description automatically generated

Thanh toán trả nợ cho nhà cung cấp (mua NVL)

Nợ TK 331:

Có TK 112:

Shape, arrow Description automatically generated

Mua NVL chưa thanh toán cho nhà cung cấp ( giá gồm thuế GTGT đầu vào được khấu trừ)

Nợ 152:

Nợ 133:

Có TK 331:

25

Tài khoản 333.Thuế và các khoản phải nộp Nhà nước

Shape, arrow Description automatically generated

Nộp thuế GTGT bằng TGNH

Nợ TK 33311:

Có TK 112:

Shape, arrow Description automatically generated

Ghi nhận doanh thu và thuế GTGT đầu ra phải nộp khi bán hàng hóa, sản phẩm bằng TGNH

Nợ TK 112:

Có TK 331:

Có TK 511:

26

Tài khoản 334.Phải trả người lao động

Shape, arrow Description automatically generated

Thanh toán lương cho NLĐ bằng TGNH

Nợ TK 334:

Có TK 112:

Shape, arrow Description automatically generated

Tính BHXH phảitrảcho NLĐ

Nợ 338:

Có TK 334:

27

Tài khoản 335.Chi phí phải trả

Shape, arrow Description automatically generated

Ghi giảm chi phí trích trước do kết chuyển chi phí thực tế phát sinh liên quan đến khoản trích trước

Nợ TK 335:

Có TK 154:

Shape, arrow Description automatically generated

Trích trướcvào chi phí sản xuất những chi phí dự tính phải chi

Nợ TK 154:

Có TK 335:

28

Tài khoản 336.Phải trả nội bộ

Shape, arrow Description automatically generated

Thanh toán các khoản phải trả cho đơn vị hạch toán phụ thuộc bằng TGNH

Nợ TK 336:

Có TK 112:

Shape, arrow Description automatically generated

Ghi nhận các khoản phải trả cho đơn vị hạch toán phụ thuộctính vào chi phí

Nợ TK 6422:

Có TK 336

29

Tài khoản 338.Phải trả, phải nộp khác

Shape, arrow Description automatically generated

Thanh toán tiền bảo hiểm bằng TGNH

Nợ TK 338:

Có TK 112:

Shape, arrow Description automatically generated

Trích BHXH, BHYT, KPCĐ

Nợ TK 6422:

Có TK 338:

30

Tài khoản 341.Vay và nợ thuê tài chính

Shape, arrow Description automatically generated

Trả nợ tiền vay (vay tín dụng ngân hàng) bằng TGNH

Nợ TK 341:

Có TK 112:

Shape, arrow Description automatically generated

Vay tiền của tổ chức, nhận bằng TGNH

Nợ TK 112:

Có TK 341:

31

Tài khoản 352.Dự phòng phải trả

Shape, arrow Description automatically generated

Thanh toán các khoản chi phí liên quan đếnkhoản dự phòngphải trả đã lập bằng TGNH

Nợ TK 352:

Có TK 112:

Shape, arrow Description automatically generated

Lập dự phòng cho chi phí sửa chữa, bảo hành sản phẩm, hàng hóa đã bán

Nợ TK 641:

Có TK 352:.

32

Tài khoản 353.Quỹ khen thưởng phúc lợi

Shape, arrow Description automatically generated

Sử dụng quỹ khen thưởng, phúc lợi để thanh toán tiền nghỉ hè cho nhân viên

Nợ TK 353:

Có TK 112:

Shape, arrow Description automatically generated

Trong năm, tạm trích quỹ khen thưởng phúc lợi

Nợ TK 421:

Có TK 353:

33

Tài khoản 356.Quỹ phát triển khoa học và công nghệ

Shape, arrow Description automatically generated

Chi tiêu từ quỹ PT KH &CN phục vụ mục đích nghiên cứu

Nợ TK 356:

Có TK 112:

Shape, arrow Description automatically generated

Trong năm, tạm trích quỹ PT KH&CN

Nợ TK 642:

Có TK 356:

34

Tài khoản 4111.Vốn đầu tư của chủ sở hữu

Shape, arrow Description automatically generated

Trả lại vốn góp cho Chủ sở hữu bằng TGNH

Nợ TK 4111:

Có TK 112:

Shape, arrow Description automatically generated

Nhận vốn góp của Chủ sở hữu bằng TGNH

Nợ TK 112:

Có TK 4111:

35

Tài khoản 413.Chênh lệch tỷ giá hối đoái

Shape, arrow Description automatically generated

Khi lập BCTC, kế toán đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ theo tỷ giá chuyển khoản trung bình cuối kỳ của ngân hàng nơi DN có giao dịch thường xuyên. Nếu phát sinh lỗ tỷ giá hối đoái.

Nợ TK 413:

Có TK 112:

Shape, arrow Description automatically generated

Khi lập BCTC, kế toán đánh giá lại các khoản mục tiền tệ có gốc ngoại tệ theo tỷ giá chuyển khoản trung bình cuối kỳ của ngân hàng nơi DN có giao dịch thường xuyên. Nếu phát sinh lãi tỷ giá hối đoái.

Nợ TK 112:

Có TK 413:

36

Tài khoản 418.Các quỹ thuộc vốn chủ sở hữu

Shape, arrow Description automatically generated

Chi quỹ bằng tiền gửi ngân hàng

Nợ TK 418:

Có TK 112:

Shape, arrow Description automatically generated

Trích lập quỹ từ LN sau thuế TNDN

Nợ TK 421:

Có TK 418:

37

Tài khoản 419.Cổ phiếu quỹ

Shape, arrow Description automatically generated

Mua cổ phiếu do chính công ty phát hành bằng TGNH

Nợ TK 419:

Có TK 112:

Shape, arrow Description automatically generated

Tái phát hành cổ phiếu ra thị trường với giá thấp hơn giá thực tế mua vào

Nợ TK 112:

Nợ TK 4111(2):

Có TK 419:

38

Tài khoản 421.Lợi nhuận sau thuế chưa phân phối

Shape, arrow Description automatically generated

Cuối kỳ, kết chuyển lỗ hoạt động SXKD

Nợ TK 421:

Có TK 911:

Shape, arrow Description automatically generated

Cuối kỳ, kết chuyển lãi hoạt động SXKD

Nợ TK 911:

Có TK 421:

39

Tài khoản 511.Doanh thu bán hàng và cung cấp dịch vụ

Shape, arrow Description automatically generated

Cuối kỳ, kết chuyển doanh thu bán hàng để xác định kết quả kinh doanh

Nợ TK 511:

Có TK 911:

Shape, arrow Description automatically generated

Phản ánh tăng doanh thu bán hàng, chưa thu tiền ( giá gồm thuế GTGT được khấu trừ)

Nợ TK 331:

Có TK 511:

Có TK 333:

40

Tài khoản 515.Doanh thu hoạt động tài chính

Shape, arrow Description automatically generated

Cuối kỳ, kết chuyển doanh thu hoạt động tài chính để xác định kết quả kinh doanh

Nợ TK 515:

Có TK 911:

Shape, arrow Description automatically generated

Lãi tài khoản tiền gửi tiết kiệm có kỳ hạn

Nợ TK 112:

Có TK 515:

41

Tài khoản 611.Mua hàng

Shape, arrow Description automatically generated

Doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ:

Mua nguyên vật liệu nhập kho chưa thanh toán cho người bán, giá gồm thuế GTGT được khấu trừ

Nợ TK 611:

Nợ TK 133:

Có TK 331:.

Shape, arrow Description automatically generated

Cuối kỳ, kết chuyểngiá trị thực tế nguyên vật liệu tồn kho cuối kỳ

Nợ TK 152:

Có TK 611:

42

Tài khoản 631.Giá thành sản xuất

Shape, arrow Description automatically generated

Doanh nghiệp kế toán hàng tồn kho theo phương pháp kiểm kê định kỳ:

Cuối kỳ, kết chuyển chi phí nguyên vật liệu trực tiếp vào giá thành sản xuất

Nợ TK 631:

Có TK 611:

Shape, arrow Description automatically generated

Cuối kỳ, ghi giảm giá thành sản xuất do kiểm kê và xác định sản phẩm dở dang cuối kỳ

Nợ TK 154:.

Có TK 631:.

43

Tài khoản 632.Giá vốn hàng bán

Ghi nhận giá vốn khi xác định hàng đã bán trong kỳ

Nợ TK 632:

Có TK154:

Kết chuyển giá vốn hàng bán khi xác định kết quả kinh doanh.

Nợ TK 911:

Có TK 632:

44

Tài khoản 635.Chi phí tài chính

Shape, arrow Description automatically generated

Hàng tháng, ghi nhận chi phí lãi vay ngân hàng

Nợ TK 635:

Có TK112:

Shape, arrow Description automatically generated

Kết chuyển chi phí tài chính khi xác định kết quả kinh doanh

Nợ TK 911:

Có TK 635:

45

Tài khoản 642.Chi phí quản lý kinh doanh

Shape, arrow Description automatically generated

Ghi nhận chi phí quản lý doanh nghiệp khi thanh toán tiền điện mua ngoài của bộ phận quản lý

Nợ TK 642:

Nợ TK 133:

Có TK112:

Shape, arrow Description automatically generated

Kết chuyển chi phí quản lý doanh nghiệp khi xác định kết quả kinh doanh

Nợ TK 911:

Có TK 642:

46

Tài khoản 711.Thu nhập khác

Shape, arrow Description automatically generated

Kết chuyển thu nhập khác khi xác định kết quả kinh doanh

Nợ TK 711:

Có TK 911:

Shape, arrow Description automatically generated

Thu tiền phạt vi phạm hợp đồng bằng TGNH

Nơ TK 112:

Có TK 711:

47

Tài khoản 811.Chi phí khác

Shape, arrow Description automatically generated

Các chi phí khác phát sinh cho hoạt động thanh lý tài sản (giá gồm thuế GTGT được khấu trừ - nếu có)

Nợ TK 811:

Nợ TK 133:

Có TK 112:

Shape, arrow Description automatically generated

Kết chuyển chi phí khác khi xác định kết quả kinh doanh

Nợ TK 911:

Có TK 811:

48

Tài khoản 821.Chi phí thuế thu nhập doanh nghiệp

Shape, arrow Description automatically generated

Hàng quý (tháng) kế toán xác định số thuế TNDN tạm nộp trong kỳ

Nợ TK 821:

Có TK 3334:

Shape, arrow Description automatically generated

Cuối năm, khi quyết toán nếu số thuế TNDN phải nộp nhỏ hơn số thuế tạm nộp, kế toán ghi giảm chi phí thuế TNDN

Nợ TK 3334:

Có TK 821:

49

Tài khoản 911.Xác định kết quả kinh doanh

A picture containing text, clipart Description automatically generated

Cuối kỳ, kết chuyển lãi

Nợ TK 911:

Có TK 421:

A picture containing text, clipart Description automatically generated

Cuối kỳ, kết chuyển lỗ

Nợ TK 421:

Có TK 911:

Bảng 7. Hoạt động kinh tế (49 ví dụ) liên quan đến phát sinh Nợ/Có của tài khoản kế toán

[49] Ví dụ về định khoản minh họa cho tính chất tăng/giảm của tài khoản kế toán và liên quan đến đối tượng kế toán

[50] Riêng tài khoản liên quan đến khấu hao tài sản, hao mòn tài sản cố định … có đặc điểm: ghi số âm và tính chất tăng (Bên Có); giảm (Bên Nợ), là tài khoản điều chỉnh giảm tài sản cố định.

[51] Khoản 2 Điều 36 Thông tư 133/2016/TT-BTC hướng dẫn Chế độ kế toán doanh nghiệp nhỏ và vừa do Bộ trưởng Bộ Tài chính ban hành ngày 26 tháng 8 năm 2016, hướng dẫn Bên Nợ

[52] Tiểu khoản của Tài khoản 229 - Dự phòng tổn thất tài sản (Tài khoản 2291 - Dự phòng giảm giá chứng khoán kinh doanh - Phụ lục 1 – Thông tư 133/2016/TT-BTC)


DANH MUC TAI LIEU THAM KHAO

DANH MỤC TÀI LIỆU THAM KHẢO
 PHỤ LỤC 1

1. Giáo trình nguyên lý kế toán, Học viện tài chính, Nxb Tài chính, 2014

2. Giáo trình kinh tế vĩ mô, Học viện tài chính, Nxb Tài chính, 2018

3. Giáo trình luật thuế Việt Nam, tái bản lần thứ 13, Đại học Luật Hà Nội, Nxb CAND, 2020

4. Kế toán tài chính – Công cụ để ra quyết định kinh doanh, Trường Đại học Kinh tế Quốc dân – Viện Kế toán – Kiểm toán, Nxb Tài chính, 2020

5. Thuế và Kế toán thuế trong doanh nghiệp, Trường Đại học Kinh tế Quốc dân – Viện Kế toán – Kiểm toán, Nxb Tài chính, 2020

6. Financial Accounting: Tools for business decision making, 8e, Kimmel, Weygandt, Kieso.

7. Managerial Accounting: Tools for business decision making, 7e, Kimmel, Weygandt, Kieso.


Tài liệu này được thực hiện với sự hỗ trợ của Dự án Thúc đẩy cải cách và nâng cao năng lực kết nối của doanh nghiệp nhỏ và vừa (USAID LinkSME). Nội dung của tài liệu này không phản ánh quan điểm của Bộ Kế hoạch và Đầu tư, Cơ quan Phát triển Quốc tế của Hoa Kỳ (USAID) hay Chính phủ Hoa Kỳ. MIễn trừ trách nhiệm

Created by AM Word2CHM